[THEMA] Fernseher / Videoplayer startet nicht

Bronchita
Beiträge: 193
Registriert: Montag 31. Mai 2010, 11:53

[THEMA] Fernseher / Videoplayer startet nicht

Beitragvon Bronchita » Mittwoch 30. Januar 2013, 20:12

der Fernseher blinkt, klick ich den an , öffnet sich das Fenster der Videoplayer startet in wenigen Sekunden, falls nicht .... usw.

Mediagan läuft mit Mausuhr und dann nix mehr, kein schwarzer BIldschirm mit Pfeil drin.

Ich hab keinen Adblocker oder sonst was geschaltet, gestern gings ja auch , heute nix mehr , und ich hab wirklich schon an die 20 mal bestimmt versucht die Werbung zu starten
Zuletzt geändert von Dr. Kate Balen am Freitag 12. August 2016, 14:51, insgesamt 1-mal geändert.
Grund: Titel angepasst
[*]Dr. med Schnupf station 1 ID 6435 Google Chrome

Benutzeravatar
ines66
Beiträge: 459
Registriert: Dienstag 1. Dezember 2009, 08:31

Re: Fernseher Videoplayer startet nicht

Beitragvon ines66 » Mittwoch 30. Januar 2013, 20:47

...und bei mir bleibt es beim 1. Bild "VideoPlayer wird geladen" stehen und geht nicht weiter... :?: :roll:
Hab auch keinen Adblocker o.ä.
Dr.Dauerbruch Nickpage
ID: 3712 / Station 1
Browser: FF immer die neuest Version

Benutzeravatar
Dr.Venezia
Beiträge: 363
Registriert: Dienstag 16. Februar 2010, 21:24

Re: Fernseher Videoplayer startet nicht

Beitragvon Dr.Venezia » Mittwoch 30. Januar 2013, 21:14

Habe auch das Problem,dass der Fernseher nicht geht. Notfallkette durchgeführt,aber keine Änderung.
Browser Opera ; DSL ; ID 9723, Station 1
Bildauf dem Weg in meine Klinik

Dummheit zu ertragen,ist der Gipfel der Toleranz.

Benutzeravatar
Dr. Eckzahn
Beiträge: 39
Registriert: Sonntag 16. Mai 2010, 12:23

Re: Fernseher Videoplayer startet nicht

Beitragvon Dr. Eckzahn » Mittwoch 30. Januar 2013, 22:04

Bei mir ist es das selbe. Schade um die heutige Pille
Station 1 \ ID: 6061 \ SRWare Iron

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 13762
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Fernseher Videoplayer startet nicht

Beitragvon Dr. Kate Balen » Mittwoch 30. Januar 2013, 22:55

Ich möchte hier auch vermelden, das es bei einigen unserer Kollegen auch
keine Werbung nebst Wunderpille gibt.
Notfallkette wurde ausgeführt, was aber nicht geholfen hat.

Name: Dr. Kellner ID: 262432 Internet Explorer
Name: Prof.Freundlich ID: 143126
Name: Dr. Annelies Vos ID: 226897 Internet Explorer
Zuletzt geändert von Dr. Kate Balen am Mittwoch 30. Januar 2013, 23:37, insgesamt 2-mal geändert.
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 57.0.4 - FP 28.0.0.137- Vodafone EasyBox
>>> Upjers-Supportformular <<<

Benutzeravatar
schnittchen
Beiträge: 2491
Registriert: Dienstag 17. August 2010, 21:30
Wohnort: in den Tropen........

Re: Fernseher Videoplayer startet nicht

Beitragvon schnittchen » Mittwoch 30. Januar 2013, 23:08

....auch ich kann meine Wunderpille heute nicht abholen :twisted:

ich frage mich so langsam aber sicher, ob sich hier überhaupt noch jemand um die Belange und Nöte der User kümmert :twisted: :twisted: :twisted:
denn seit Tagen funzt ja eh nichts richtig, ständiges Blaulicht, Pats, die nicht ins Bettchen oder nach Hause wollen :twisted: :twisted:
ID2995/Firefox/ Opera(immer neueste Version) ;

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: Fernseher Videoplayer startet nicht

Beitragvon silvisuess » Mittwoch 30. Januar 2013, 23:20

dito bei mir das gleiche fernseher funktioniert nicht, video kann nicht geladen werden bzw. player nicht gestartet werden, ebenfalls kein Blocker.

habe es mit FF, IE und Chrome versucht bei allen 3 keine besserung
BildBild

Benutzeravatar
Lebabsy
Beiträge: 30
Registriert: Mittwoch 26. Mai 2010, 13:11
Wohnort: LEIPZIG

Re: Fernseher Videoplayer startet nicht

Beitragvon Lebabsy » Donnerstag 31. Januar 2013, 01:25

Ja bei mir geht das mit der Wunderpille auch heute nicht :(
Hoffe das Ihr ganz schnell den Fehler findet und beheben könnt :)

LG lebabsy
Zuletzt geändert von Dibo am Donnerstag 31. Januar 2013, 06:17, insgesamt 1-mal geändert.
Grund: Farbe von rot auf blau geändert; bitte Forenregeln beachten
Station 1: Dr. Babsy
ID: 1818
Firefox :
Version 18.01

Benutzeravatar
Maddy
Beiträge: 269
Registriert: Dienstag 18. Mai 2010, 18:02
Wohnort: Esslingen

Re: Fernseher Videoplayer startet nicht

Beitragvon Maddy » Donnerstag 31. Januar 2013, 06:49

Schließe mich an ... auch bei mir geht der Fernseher nicht.
Notfallkette eingeläutet, mehrere Male versucht, kein Erfolg!
>>>Bild<<<>>>Prof. Dr. Maddy<<< ID: 8606 Station 1

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Fernseher Videoplayer startet nicht

Beitragvon Dibo » Donnerstag 31. Januar 2013, 07:02

Guten Morgen,

aufgrund der z. Zt. herrschenden technischen Probleme funktioniert der Fernseher im Moment nicht.

Bitte habt noch ein wenig Geduld.
Station 1 --- ID 6458 --- SW-Iron

Benutzeravatar
ines66
Beiträge: 459
Registriert: Dienstag 1. Dezember 2009, 08:31

Re: Fernseher Videoplayer startet nicht

Beitragvon ines66 » Donnerstag 31. Januar 2013, 08:46

O.k.
Und gibt es dann die "verlorene" Pille von gestern als kleinen Bonus zusätzlich? ;)
Dr.Dauerbruch Nickpage
ID: 3712 / Station 1
Browser: FF immer die neuest Version

Benutzeravatar
eule1964
Beiträge: 371
Registriert: Dienstag 16. Februar 2010, 19:24

Re: Fernseher Videoplayer startet nicht

Beitragvon eule1964 » Donnerstag 31. Januar 2013, 09:08

Ok..bin nicht allein mit dem Prob. Also abwarten und Kaffee trinken :mrgreen:
Accountname: Prof.Dr.Eule
ID: 3016
Browser: Firefox 11.0

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 13762
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Fernseher Videoplayer startet nicht

Beitragvon Dr. Kate Balen » Donnerstag 31. Januar 2013, 09:23

Ich hoffe auch, das es zu einer nachträglichen Gutschreibung der WuPI kommt, bzw.
das man zwei abholen kann, sobald der Fernseher wieder funzt. :roll:
In der Zwischenzeit haben sich in unserer ÄV noch mehr Kollegen gemeldet, die keine
WuPI erhalten haben. Ich zähle mittlerweile auch mit zu den betroffenen. :(

Name: Dr. Hoplo ID: 6005
Name: Dr. Jamy Mathol ID: 304939
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 57.0.4 - FP 28.0.0.137- Vodafone EasyBox
>>> Upjers-Supportformular <<<

Dr.Fluri
Beiträge: 15
Registriert: Montag 19. September 2011, 11:10
Wohnort: Kreis Lörrach
Kontaktdaten:

Re: Fernseher Videoplayer startet nicht

Beitragvon Dr.Fluri » Donnerstag 31. Januar 2013, 09:38

Auch bei mir das gleiche.
Station Nr.3
Danke im vorraus wenn es wieder geht :)

Benutzeravatar
Prügelpeitsch
Beiträge: 20
Registriert: Freitag 18. Juni 2010, 13:41

Re: Fernseher Videoplayer startet nicht

Beitragvon Prügelpeitsch » Donnerstag 31. Januar 2013, 10:37

Ich reih mich mal an, seit gestern keine Wunderpille, schade..
Prügelpeitsch

Dr.Finn
Beiträge: 192
Registriert: Freitag 6. Mai 2011, 13:29

Re: Fernseher Videoplayer startet nicht

Beitragvon Dr.Finn » Donnerstag 31. Januar 2013, 11:55

bei mir erschien vorhin Professor Flauschling und sagte es gibt erst mal keine Werbung mehr

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 13762
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Fernseher Videoplayer startet nicht

Beitragvon Dr. Kate Balen » Donnerstag 31. Januar 2013, 12:39

So eben konnte ich meine WuPi durch den Werbespot abholen. :mrgreen:
Super, das dies wieder klappt....nun bleibt nur die Frage, ob es vielleicht Ersatz
gibt für die jenigen, die gestern keine bekommen haben :roll:
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 57.0.4 - FP 28.0.0.137- Vodafone EasyBox
>>> Upjers-Supportformular <<<

DonThar
Spielleitung
Spielleitung
Beiträge: 415
Registriert: Donnerstag 1. März 2012, 12:19

Re: Fernseher Videoplayer startet nicht

Beitragvon DonThar » Freitag 1. Februar 2013, 13:30

Das Problem sollte nicht mehr aktuell sein :) Einen Ersatz wird es für dieses kostenlose Feature aber nicht geben ;)

Bonnie10
Beiträge: 96
Registriert: Mittwoch 19. Mai 2010, 12:11

Re: Fernseher Videoplayer startet nicht

Beitragvon Bonnie10 » Freitag 15. März 2013, 19:55

Hallo, bei mir erscheint heute - nur auf Station 1 - immer, wenn ich den Pfeil anklicke 'Video not found or access denied'. Auf Station 3 läuft der Spot ohne Probleme.

Edit: jetzt hat es endlich funktioniert :D

Killing Me Softly
Beiträge: 13
Registriert: Freitag 31. Mai 2013, 07:39

Wunder der Werbung

Beitragvon Killing Me Softly » Sonntag 23. Juni 2013, 22:16

Ich kann heut keine Werbung gucken, es hat bisher außer einige ausnahmen, immer geklappt


Zurück zu „Bugs Station 1“