fehlerhafter Parameter?!

Breggal
Beiträge: 41
Registriert: Freitag 12. September 2014, 16:56

fehlerhafter Parameter?!

Beitragvon Breggal » Donnerstag 8. Juni 2017, 08:42

hallo zusammen,

bei mir erscheint die ganze Zeit das hier

Fehlerhafte Parameter, bitte Spiel neu laden!

auch wenn ich neu lade kommt es wieder...

könnt Ihr ma schauen
es nervt a bissal :D

lg Dr.Breggal
Dr. Breggal / Station 8 / ID: 4510018

littlered
Beiträge: 1739
Registriert: Montag 21. Februar 2011, 11:28

Re: fehlerhafter Parameter?!

Beitragvon littlered » Donnerstag 8. Juni 2017, 11:29

Hallo,

gerne schauen wir uns dies mal an. Tritt der Fehler nach einer bestimmten Aktion bzw. einen bestimmten Klick auf?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Breggal
Beiträge: 41
Registriert: Freitag 12. September 2014, 16:56

Re: fehlerhafter Parameter?!

Beitragvon Breggal » Donnerstag 8. Juni 2017, 11:40

wenn man iwo drüber fährt :)
Dr. Breggal / Station 8 / ID: 4510018

Nukester
Beiträge: 101
Registriert: Montag 1. Juni 2015, 09:01

Re: fehlerhafter Parameter?!

Beitragvon Nukester » Freitag 9. Juni 2017, 15:42

Hi,

könntest du uns sagen, welchen Browser du aktuell verwendest?
Hast du schon einmal versucht dies in einem anderen Browser nachzustellen?

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Breggal
Beiträge: 41
Registriert: Freitag 12. September 2014, 16:56

Re: fehlerhafter Parameter?!

Beitragvon Breggal » Samstag 10. Juni 2017, 18:50

geht wieder danke ..

leider kann ich jetz keine schwangernen mehr auf stühle setzen :(
woran kann das liegen?
Dr. Breggal / Station 8 / ID: 4510018

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 13734
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: fehlerhafter Parameter?!

Beitragvon Dr. Kate Balen » Samstag 10. Juni 2017, 19:05

Breggal hat geschrieben:geht wieder danke ..

leider kann ich jetz keine schwangernen mehr auf stühle setzen :(
woran kann das liegen?

Hallo Breggal


Momentan gibt es diesbezüglich einen BUG
Abhilfe schafft ein kleiner Umweg, indem du die Schwangeren an
jemanden überweist und danach gleich wieder zurück holst.
Dadurch landen die Schwangeren in den oberen Betten.
Die Minibehandlungen sollten auch da gleich fertig gemacht werden,
da man die Schwangeren, endbehandelt, so nicht mehr auf das Bett ziehen kann.

Bis der BUG behoben ist hab bitte Geduld.


LG @ Kate
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 56.0.2 - FP 27.0.0.183 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Breggal
Beiträge: 41
Registriert: Freitag 12. September 2014, 16:56

Re: fehlerhafter Parameter?!

Beitragvon Breggal » Samstag 10. Juni 2017, 19:07

ok kein thema dachte es liegt an mir :D
Dr. Breggal / Station 8 / ID: 4510018


Zurück zu „Bugs Station 8“