Serverprobleme/Fehlermeldungen Server der Station 1

Dr.Dibella
Beiträge: 136
Registriert: Freitag 9. September 2011, 09:16

Re: Internal Error

Beitrag von Dr.Dibella » Samstag 24. September 2011, 13:19

Nicht nur Server 1 auch Server 9 scheint betroffen.

Liebe grüsse dr.Dibella
Wir die Ärztevereinigung Klinik Kuriosus sind auf Statoin 9 zu Hause.Wir stehen für Gemeinschaft und Spass am Spiel.
Wer intresse an Gemeinschaft hat und Teamfähig ist,darf sich gern bei uns bewerben. Level ist egal.
Klinikleitung Dr.Dibella

Benutzeravatar
Blue
Beiträge: 9270
Registriert: Montag 19. April 2010, 12:24

Re: Internal Error

Beitrag von Blue » Samstag 24. September 2011, 13:20

Festhalten ich verschieb euch mal in den Bugbereich. ;)

Dr. med Petrosilius

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. med Petrosilius » Samstag 24. September 2011, 13:21

@ Blue - da nicht nur Server 1 betroffen scheint, hatte ich es extra im Allgemeinen gepostet ;)

nun kommen nämlich unzählige Threads zum Thema, weil jeder für seinen Server einen neuen aufmacht ;)

Benutzeravatar
Blue
Beiträge: 9270
Registriert: Montag 19. April 2010, 12:24

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Blue » Samstag 24. September 2011, 13:25

Ich habe einen der Threadersteller um Änderung des Titels gebeten, damit dort nicht alle einzelne Threads erstellen. Keine Sorge den lass ich auf. ;)

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Kirschli » Freitag 7. Oktober 2011, 07:00

Was ist heute los...sag mal Marcus hast du schon wieder in den Server gekrümmelt ? *grins*...das Spiel ist langsam, dauernt ellenlanges Blaulicht, die Medis lassen sich auch nicht richtig rüberziehen und die Popups bei den Pats werden auch nicht immer angezeigt.

Edit: Jetzt geht gar nichts mehr, ich bekomme nur noch diesen Fehler angezeigt:

Bild

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gewitterhexe » Freitag 7. Oktober 2011, 08:21

@kirschli

ist das Problem wieder bei Dir behoben? Bei mir funktioniert Station 1 momentan gut. ;)
Bild
BildBildBild

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Kirschli » Freitag 7. Oktober 2011, 08:31

Also fehlerhafte Parameter bekomme ich im Moment nicht mehr angezeigt...aber der Rest ist immernoch vorhanden.

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gewitterhexe » Freitag 7. Oktober 2011, 09:02

Seltsam. Bei mir taucht dieses Problem überhaupt nicht auf.
Ich vermute mal, Cache etc. hast du schon hinter Dir?
Bild
BildBildBild

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Kirschli » Freitag 7. Oktober 2011, 09:56

Jopp Cache leeren und der gleichen habe ich als erstes gemacht...es ist jetzt ein wenig besser...wie soll ich das beschreiben, es ist so als wenn der Server Schluckauf hat.

littlered
Spielleitung
Spielleitung
Beiträge: 1951
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von littlered » Freitag 7. Oktober 2011, 10:58

Hallo Kirschli,

bei welchen Vorgängen tritt der Fehler denn jetzt noch auf? Ist es vielleicht ein bestimmter Zug, wie z. B. Medikamente verabreichen oder Patienten in oder aus den Raum ziehen?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Kirschli » Freitag 7. Oktober 2011, 15:04

Im Moment ist alles wieder ok...aber es war überwiegend wenn ich einen Pat zur Kasse gezogen habe, wenn ich Medis verabreicht habe oder wenn ich einen Pat in einen Raum getan habe.

littlered
Spielleitung
Spielleitung
Beiträge: 1951
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von littlered » Samstag 8. Oktober 2011, 11:33

Danke Kirschli, wenn das Problem nochmal auftreten sollte, melde dich einfach wieder bei uns ;)
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Kirschli » Sonntag 9. Oktober 2011, 07:19

Ja das werde ich machen littlered, vielen Dank.

Prof. Dr. Susi
Beiträge: 37
Registriert: Montag 29. August 2011, 18:47

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Prof. Dr. Susi » Montag 24. Oktober 2011, 21:01

server 1 - internal server error
wie es scheint sind auch andere Server betroffen...

Benutzeravatar
Grothiel
Spielleitung
Spielleitung
Beiträge: 222
Registriert: Sonntag 27. Dezember 2009, 15:14

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Grothiel » Montag 24. Oktober 2011, 21:02

Wir sind bereits dran.
Sorry für die Unanehmlichkeiten.
Support nur über Supportformular • PN-Status: deaktiviert
Supportanfragen über PN werden nicht bearbeitet / beantwortet.

malilosinj
Beiträge: 2158
Registriert: Sonntag 30. Januar 2011, 18:13

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von malilosinj » Montag 24. Oktober 2011, 21:03

grummel..also wieder zu wenig schlaf..eigentlich müsste ich in die heia....kicher..macht doch mal eben was das ich drei minuten rein kann, das tät mir reichen...lol

Benutzeravatar
Prof. Imhaks Kannix
Beiträge: 48
Registriert: Mittwoch 1. Dezember 2010, 19:47
Wohnort: NRW

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Prof. Imhaks Kannix » Montag 24. Oktober 2011, 21:07

Hach, Mensch, ihr habt mir aber nen ordentlichen Schrecken eingejagt mit der Meldung
Dein Account wurde gesperrt, weil du gegen die Regeln verstoßen hast :( Bei Rückfragen wende dich bitte an den Support und nenne folgende Code-Nummer:xxxxx
- ich bin doch immer und überall regeltreu...
Bin ja beruhigt, dass es mal wieder den Server getroffen hat, und nicht meinen Account... :-)

Benutzeravatar
bienschken
Beiträge: 4341
Registriert: Montag 19. April 2010, 16:32
Wohnort: NOH

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von bienschken » Montag 24. Oktober 2011, 21:09

Boah bin ich beruhigt...dachte gerade echt ich wär gesperrt aber das scheint mit dem Fehler zu tun zu haben....wollte mich sshcon gerade wundern
Dr. bienschken's Nickpage ID: 10212/Firefox 8.0; AEV

BildIch bin nicht die Signatur, ich putz hier nur....

Elli Blume

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Elli Blume » Montag 24. Oktober 2011, 21:10

Prof. Imhaks Kannix hat geschrieben:Hach, Mensch, ihr habt mir aber nen ordentlichen Schrecken eingejagt mit der Meldung
Dein Account wurde gesperrt, weil du gegen die Regeln verstoßen hast :( Bei Rückfragen wende dich bitte an den Support und nenne folgende Code-Nummer:xxxxx
- ich bin doch immer und überall regeltreu...
Bin ja beruhigt, dass es mal wieder den Server getroffen hat, und nicht meinen Account... :-)
*lach* mich hat deswegen gerade eine liebe Freundin angerufen, die war auch völlig geschockt.
Ich konnte sie aber beruhigen, das in der letzten Zeit bei Abstürzen diese Meldung öfters erscheint ;)

Benutzeravatar
Prof. Imhaks Kannix
Beiträge: 48
Registriert: Mittwoch 1. Dezember 2010, 19:47
Wohnort: NRW

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Prof. Imhaks Kannix » Montag 24. Oktober 2011, 21:13

Ja, hatte ich auch schon mal - und das auch noch kurz nach einer UV - DAS war ein richtiger Schock... Aber bisher war's bei Server-Verabschiedungen bei mir immer (!) so, dass anstelle des gelben "Mehr als eine Million aktive Mitspieler" auf der Startseite was stand von wegen "??? Spieler online" - so konnte man auf den ersten Blick sehen, dass da was nicht stimmt...

Diesmal war auch mein erster Blick hierher, aber da hatte sich noch keiner beschwert - deswegen erneut, erst mal Schrecken, und dann erst die Beruhigung.... Komische Welt, ich freu mich über nen Serverabsturz... :lol:

Antworten

Zurück zu „Bugs Station 1“