Die Suche ergab 6 Treffer

von Wuzel123
Sonntag 26. Mai 2013, 11:19
Forum: Allgemeines
Thema: Fernseher defekt?
Antworten: 82
Zugriffe: 9513

Re: Fernseher defekt?

Bei mir funzt der Fernseher seit heute auch nicht mehr. Server 8, ID: 4736952 und Ösi ;)

Edit: Alles retour, Video hat nun im dritten Anlauf doch gestartet. Scheint wohl jemand seinen Fuß auf der Leitung gehabt zu haben ;)
von Wuzel123
Montag 13. Mai 2013, 10:49
Forum: Allgemeines
Thema: [e] Wunderpille "Video not found ......."
Antworten: 49
Zugriffe: 4917

Re: Wunderpille "Video not found ......."

Video geht wieder :D
Vielen Dank!
von Wuzel123
Samstag 11. Mai 2013, 23:26
Forum: Allgemeines
Thema: [e] Wunderpille "Video not found ......."
Antworten: 49
Zugriffe: 4917

Re: Wunderpille "Video not found ......."

Wir Ösis werden hier voll gemobbt ;)
von Wuzel123
Samstag 11. Mai 2013, 11:44
Forum: Allgemeines
Thema: [e] Wunderpille "Video not found ......."
Antworten: 49
Zugriffe: 4917

Re: Wunderpille "Video not found ......."

Ja, mehrfach probiert. Die Erste Hilfe Problembehebung (einloggen, ausloggen, Cache löschen) hat auch nicht geholfen. WIe gesagt seit gestern, vorher noch nie ein Problem mit den Videos gehabt. ID: 4736952
von Wuzel123
Samstag 11. Mai 2013, 09:03
Forum: Allgemeines
Thema: [e] Wunderpille "Video not found ......."
Antworten: 49
Zugriffe: 4917

Re: Wunderpille "Video not found ......."

Hab gerade unter einem anderen Thread das gleiche Problem gemeldet. Du bist nicht allein :lol:
von Wuzel123
Samstag 11. Mai 2013, 08:53
Forum: Allgemeines
Thema: Serverausfall - Serverprobleme
Antworten: 3681
Zugriffe: 236330

Re: Serverausfall - Serverprobleme

Hat noch jemand außer mir das Problem, dass er das Video zwecks Wunderpille nicht starten kann? Seit gestern kommt bei mir immer die Meldung "video not found".

Zur erweiterten Suche