Die Suche ergab 7 Treffer

von bippchen
Montag 18. April 2016, 19:16
Forum: Bugs Station 9
Thema: [THEMA] Werbung / Fernseher / WuPi geht nicht
Antworten: 21
Zugriffe: 6195

Re: Video fuer Wunderpille geht nicht

Hallo!

Nein den hab ich gar nicht erst installieren lassen. Ich kam immer bestens mit FireFox klar. Dort hab ich übrigens auch die aktuellste Version
von bippchen
Sonntag 17. April 2016, 17:19
Forum: Bugs Station 9
Thema: [THEMA] Werbung / Fernseher / WuPi geht nicht
Antworten: 21
Zugriffe: 6195

Re: Video fuer Wunderpille geht nicht

Hallo Nukester!

Ja, mein Mann nutzt den Internet Explorer auf seinem Rechner und da funktioniert es komischerweise. Aber ich kann nicht jeden Tag an seinen PC
von bippchen
Samstag 16. April 2016, 10:03
Forum: Bugs Station 9
Thema: [THEMA] Werbung / Fernseher / WuPi geht nicht
Antworten: 21
Zugriffe: 6195

Re: Video fuer Wunderpille geht nicht

So langsam werde ich richtig sauer!!! Jetzt hat es grade mal 3 Tage wieder funktioniert und heute geht es schon wieder nicht mehr. Nein, ich habe nichts an meinen Einstellungen geändert. Ich bin zwar kein Experte, aber es liegt doch wohl eher an den Filmchen. Schließlich bin ich nicht der einzige, d...
von bippchen
Mittwoch 13. April 2016, 09:04
Forum: Bugs Station 9
Thema: [THEMA] Werbung / Fernseher / WuPi geht nicht
Antworten: 21
Zugriffe: 6195

Re: Video fuer Wunderpille geht nicht

Hallo,

hatte in der Zwischenzeit alles probiert was ihr geschrieben habt. Hat leider alles nicht funktioniert. Und grade eben oh Wunder ging es ohne Probleme :D
von bippchen
Freitag 1. April 2016, 19:27
Forum: Bugs Station 9
Thema: [THEMA] Werbung / Fernseher / WuPi geht nicht
Antworten: 21
Zugriffe: 6195

Re: Video fuer Wunderpille geht nicht

Hallo!

Also bei mir geht die Werbung immer noch nicht. Es kommt kurz der schwarze Bildschirm und dann direkt wieder das Krankenhaus. Mittlerweile sind es schon über 3 Wochen. Es nervt.
Ich benutze Mozilla Firefox. Auf dem PC von meinem Mann läuft der Internet Explorer und dort funktioniert es.
von bippchen
Montag 7. März 2016, 23:02
Forum: Bugs Station 7
Thema: [THEMA] keine Werbung-keine Wupi
Antworten: 47
Zugriffe: 11848

Re: keine Werbung-keine Wupi

Hallo!

Bei mir funktioniert die Werbung auch nicht mehr und das schon seit ca. 2 Wochen. Gestern hatte ich mal Glück und nach mehrmaligem über dem Tag verteilten einloggen hat es kurz vor Mitternacht doch mal funktioniert.
So langsam werde ich auch sauer.

:evil:
von bippchen
Dienstag 2. Februar 2016, 20:08
Forum: Bugs Station 10
Thema: Wettbewerb ist plötzlich verschwunden
Antworten: 3
Zugriffe: 1380

Re: Wettbewerb ist plötzlich verschwunden

Auf Server 9 hab ich grade das gleiche festgestellt. Was ist denn los?

Zur erweiterten Suche