Die Suche ergab 85 Treffer

von Bonnie10
Donnerstag 3. Dezember 2015, 13:16
Forum: Bugs Station 1
Thema: Medikamentengabe
Antworten: 5
Zugriffe: 1262

Re: Medikamentengabe

Das gleiche Problem auf der Intensivstation
ID 3663
von Bonnie10
Freitag 27. November 2015, 18:39
Forum: Allgemeines
Thema: Update 24.11.15 - neue Golfbahnen und Räume
Antworten: 40
Zugriffe: 5297

Re: Update 24.11.15 - neue Golfbahnen und Räume

Ich wollte nur mal 'Dankeschön' sagen für die neuen Golfbahnen und Intensivräume :D Es wird zwar noch einige Zeit vergehen, bis ich alles bauen kann, weil mir die nötigen hts fehlen ;), aber die Vorfreude spornt an.
von Bonnie10
Donnerstag 12. November 2015, 16:29
Forum: Allgemeines
Thema: neuer V2 Raum - Patch vom 10.11.15
Antworten: 118
Zugriffe: 14855

Re: neuer V2 Raum - Patch vom 10.11.15

Ich finde die Ausbeute auch nicht so toll, hab jetzt 33 Bandscheiben. Hab grade 6 Orthopädie-Pats mit WuPi behandelt - keine einzige Bandscheibe. So macht es wirklich keinen Spaß :evil: Das gleiche Problem gab es doch auch schon bei der letzten V2-Aktion, deshalb verstehe ich nicht, dass nichts ver...
von Bonnie10
Donnerstag 12. November 2015, 16:26
Forum: Allgemeines
Thema: neuer V2 Raum - Patch vom 10.11.15
Antworten: 118
Zugriffe: 14855

Re: neuer V2 Raum - Patch vom 10.11.15

Ich finde die Ausbeute auch nicht so toll, hab jetzt 33 Bandscheiben. Hab grade 6 Orthopädie-Pats mit WuPi behandelt - keine einzige Bandscheibe. So macht es wirklich keinen Spaß :evil: Das gleiche Problem gab es doch auch schon bei der letzten V2-Aktion, deshalb verstehe ich nicht, dass nichts verb...
von Bonnie10
Freitag 17. April 2015, 15:41
Forum: Bugs Station 1
Thema: [THEMA] Fernseher / Videoplayer startet nicht
Antworten: 178
Zugriffe: 35330

Re: Fernseher Videoplayer startet nicht

Hallo,
bei mir startet die Tchibo-Werbung mit etwas Verzögerung, aber mitten im Film ist Standbild und es geht gar nichts mehr.
ID 6310 Dr. McDeath
von Bonnie10
Dienstag 14. April 2015, 20:05
Forum: Allgemeines
Thema: keine Wunderpille -> TV-Werbung geht nicht
Antworten: 51
Zugriffe: 8281

Re: keine Wunderpille -> TV-Werbung geht nicht

Ein Mitglied meiner ÄV hat das gleiche Problem. Gestern hat alles tadellos funktioniert, heute bleibt der TV schwarz.
von Bonnie10
Freitag 10. April 2015, 17:10
Forum: Bugs Station 1
Thema: [THEMA] Fernseher / Videoplayer startet nicht
Antworten: 178
Zugriffe: 35330

Re: Fernseher Videoplayer startet nicht

Hallo, bei mir und einigen ÄV-Mitgliedern das gleiche Problem. Cache ist gelöscht.

ID 6310
von Bonnie10
Donnerstag 2. April 2015, 15:31
Forum: Allgemeines
Thema: Ärzte weg
Antworten: 35
Zugriffe: 4892

Re: Ärzte weg

Mir gehts wie euch, allerdings hatte ich noch keine Golfbahnen für die beiden Ärzte. Aber es wäre doch wirklich nett, wenn mal eine Erklärung bzw. Entschuldigung seitens der Spielleitung erfolgen würde.
von Bonnie10
Montag 1. Dezember 2014, 23:56
Forum: Allgemeines
Thema: Rentierschlitten welche Geschenke habt Ihr?
Antworten: 80
Zugriffe: 8900

Re: Rentierschlitten welche Geschenke habt Ihr?

Eine Spielerin aus meiner ÄV war grade nochmal in Schnupfelingen. Es gab noch immer kein Geschenk, außer den 50 Punkten :x
von Bonnie10
Sonntag 5. Oktober 2014, 19:24
Forum: Bugs Station 1
Thema: patient hängt im bett fest die zweite
Antworten: 98
Zugriffe: 11032

Re: patient hängt im bett fest die zweite

Hallo, bei meiner Nichte hängt ein Patient seit ca. 10 Stunden im Bett und will einfach nicht raus.
Spielername Dr. Schwubbel
Patient ID 278774662
von Bonnie10
Donnerstag 3. Juli 2014, 12:38
Forum: Allgemeines
Thema: Die Bilder von den Ärzten sind verschwunden
Antworten: 15
Zugriffe: 2035

Re: Die Bilder von den Ärzten sind verschwunden

In meinem Forschungsraum sind zwei neue Arztnamen aufgeführt "Saugnapfmediziner" und "Nervenvermittler" :D Im Ärzteregal habe ich jetzt auf einmal 8 statt 6 Ärzten. Ich hab jetzt auch 8 Ärzte. Allerdings sind die beiden neuen nicht nur gesichts-, sondern auch namenlos. Vielleicht gehören sie einer ...
von Bonnie10
Montag 13. Januar 2014, 17:38
Forum: Allgemeines
Thema: [THEMA] Wellnessetage
Antworten: 790
Zugriffe: 92033

Re: THEMA: Wellnessetage

Guten Abend, bei mir ist auf Station 1 und 3 schon wieder Wellness-Pats-Flaute :( . Echt schade, diese Etage hat soviel Geld gekostet und jetzt ist keiner da zum Behandeln.
von Bonnie10
Montag 6. Januar 2014, 12:08
Forum: Allgemeines
Thema: [THEMA] Wellnessetage
Antworten: 790
Zugriffe: 92033

Re: THEMA: Wellnessetage

Bei mir ist auf Station 1 schon länger Flaute. Auf Station 3 dagegen hatte ich immer massig Wellness-Pats, jetzt leider auch nicht mehr. Kein einziger Liegestuhl ist belegt :cry:
von Bonnie10
Montag 30. Dezember 2013, 17:07
Forum: Allgemeines
Thema: [THEMA] Wellnessetage
Antworten: 790
Zugriffe: 92033

Re: THEMA: Wellnessetage

Irgendwie hab ich das Gefühl, dass viele meiner Pats zuviel Geld für Weihnachtsgeschenke ausgegeben haben und sich jetzt keine Wellness mehr leisten können. :|
von Bonnie10
Donnerstag 26. September 2013, 16:55
Forum: Bugs Station 1
Thema: Serverprobleme/Fehlermeldungen Server der Station 1
Antworten: 906
Zugriffe: 112639

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Bei mir ist es heute wieder schlimmer: Etagenwechsel dauert 2-5 sec., Patienten hängen mehrere Sekunden über dem Bett bzw. jew. Behandlungsraum. Sind sie dann endlich verstaut, kann man einige Sekunden nicht agieren, auch Mouseover funktioniert nicht.
von Bonnie10
Mittwoch 25. September 2013, 15:00
Forum: Bugs Station 1
Thema: Serverprobleme/Fehlermeldungen Server der Station 1
Antworten: 906
Zugriffe: 112639

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Heute läuft es besser als gestern, nur hin und wieder hakt es beim Etagenwechsel. Aber das ist erträglich.
von Bonnie10
Dienstag 24. September 2013, 20:03
Forum: Bugs Station 1
Thema: Serverprobleme/Fehlermeldungen Server der Station 1
Antworten: 906
Zugriffe: 112639

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Ich habe seit heute Mittag genau die gleichen Probleme - ständig Blaulicht, Patienten hängen mehrere Sekunden in der Luft, Etagenwechsel hakt.
ID 6310
Dr. Mc.Death
von Bonnie10
Dienstag 24. September 2013, 19:32
Forum: Allgemeines
Thema: Superraum
Antworten: 152
Zugriffe: 14766

Re: Superraum

Ich weiß nicht, ob es nur mir so geht, aber seit heute Mittag habe ich ständig das Ladebild und auch der Wechsel in andere Etagen dauert relativ lange. Evtl. liegt es auch daran, dass ich wieder ständig web134 habe. Cache ist geleert und relog hilft auch nichts. :|
von Bonnie10
Donnerstag 8. August 2013, 20:32
Forum: Allgemeines
Thema: Haken
Antworten: 173
Zugriffe: 19523

Re: Haken

Hab jetzt wieder mal web134 erwischt und was soll ich sagen? Es hakt ständig. Sekundenlang (5-10) kein Mouseover möglich und somit keine Aktivität, die Betten gelb umrandet usw. Einige Tage konnte ich jetzt wirklich ohne gravierende Probleme spielen, aber web134 hat es in sich. Und jetzt kommt noch ...
von Bonnie10
Sonntag 21. Juli 2013, 20:37
Forum: Allgemeines
Thema: Haken
Antworten: 173
Zugriffe: 19523

Re: Haken

... und ich kann mich aus- und wieder einloggen, den PC rauf- und runterfahren so oft ich will, ich lande IMMER auf web134. Das Spielen macht wirklich im Moment keinen Spaß :evil:

Zur erweiterten Suche