[erledigt] Ausstattung auf 0

Gesperrt
Gast

[erledigt] Ausstattung auf 0

Beitrag von Gast » Montag 24. Mai 2010, 01:22

Seit dem Raumfehler vorhin ist meine Ausstattung auf 0, uch nach F5.

Zitrone80

Re: Ausstattung auf 0

Beitrag von Zitrone80 » Montag 24. Mai 2010, 01:23

Bei mir auch

cowboy-oli

Re: Ausstattung auf 0

Beitrag von cowboy-oli » Montag 24. Mai 2010, 01:23

AliMente hat geschrieben:Seit dem Raumfehler vorhin ist meine Ausstattung auf 0, uch nach F5.
Nachgeschaut - und ist bei mir auch der Fall... :shock:

Gast

Re: Ausstattung auf 0

Beitrag von Gast » Montag 24. Mai 2010, 01:24

meine auch:(

_________________________________

ID: 4000661

Gast

Re: Ausstattung auf 0

Beitrag von Gast » Montag 24. Mai 2010, 01:24

Bei mir auch.

Benutzeravatar
MarcusSchwarz
Beiträge: 4049
Registriert: Montag 30. November 2009, 17:29
Wohnort: Bamberg
Kontaktdaten:

Re: Ausstattung auf 0

Beitrag von MarcusSchwarz » Montag 24. Mai 2010, 01:25

Auch das sollte nun wieder gehen, wenn ihr euch neu einloggt. F5 wird vermutlich nicht reichen
/me trauert um einen guten Freund
Zitat des Tages:
Marcus hat geschrieben:Da wird ein bisschen explodiert, ein bisschen implodiert und ein wenig konkateniert, und schon funktionierts
Kapi Hospital | Twitter Feed | Facebook Fan-Seite
Bitte: schreibt mich nicht für persönlichen Support an. Nutzt für eure Fragen das Forum oder kontaktiert das Support-Team!

Dr. Klever

Re: Ausstattung auf 0

Beitrag von Dr. Klever » Montag 24. Mai 2010, 01:25

bei mir auch

Gast

Re: [erledigt] Ausstattung auf 0

Beitrag von Gast » Montag 24. Mai 2010, 01:26

Danke, alles wieder beim alten.

Prima Marcus das du uns auch um diese Zeit so schnell hilfst.

Gast

Re: Ausstattung auf 0

Beitrag von Gast » Montag 24. Mai 2010, 01:27

Meine Ausstattungspunkte sind auch auf 0. Keine Probleme vorher gehabt. Habe die ersten meiner Patienten in die Räume verlegt und auf die letzten gewartet, vergebens. Dann habe ich festgestellt das meine Ausstattungspunkte auf 0 sind.

edti:Punkte sind wieder da und die letzten Patienten eingetrudelt DANKE
Zuletzt geändert von Gast am Montag 24. Mai 2010, 01:31, insgesamt 2-mal geändert.

Gast

Re: [erledigt] Ausstattung auf 0

Beitrag von Gast » Montag 24. Mai 2010, 01:27

Japp, geht wieder, Danke

Dr. Klever

Re: [erledigt] Ausstattung auf 0

Beitrag von Dr. Klever » Montag 24. Mai 2010, 01:27

Ist wieder in Ordnung, danke

Dr. Auweh

Re: [erledigt] Ausstattung auf 0

Beitrag von Dr. Auweh » Montag 24. Mai 2010, 01:30

auch bei mir:
Ausstattung 0

Marcus, kannst Du bitte mal eben *liepkuck*

edit: alle wieder da - dankeschön :-)

Gesperrt

Zurück zu „erledigte Bugs“