Fernseher funzt nicht - keine Werbung - kein Extrapillchen

Benutzeravatar
Dr. Auweh
Beiträge: 721
Registriert: Dienstag 25. Januar 2011, 18:01

Fernseher funzt nicht - keine Werbung - kein Extrapillchen

Beitrag von Dr. Auweh » Donnerstag 27. Oktober 2011, 20:00

a) Station 1, ID 7585

b) Firefox 3.6.23 - FF 7.0.1 - SRWareIron 13.0.800 - GC 15.0.874.106 (keine Add-ons - keine Adblocker)

Adobe Flash ist aktuell: 11.0.1.152

c) AMD Phenom II X4 , 6 GB - Win7 64bit

d) 26.10. - seit Einführung des Fernsehers

e)ich komme bis zur Fehlermeldung - Werbespot startet nicht - das Pillchen gibt es natürlich auch nicht

Bild
Dr. Auweh *sredna tsi ierfzremhcs* Bild
ID: 7585 - Firefox 50.0.2 - Iron 54.0.2850

:mrgreen: Klicken * Kaufen * Klappe halten :mrgreen: (geklaut bei Dr. Blau)

Schrecki

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Schrecki » Donnerstag 27. Oktober 2011, 20:05

Bei mir läuft der Fernseher immer noch nicht. Auf keinem der 5 Browser die inzwischen auf meinem Läppi hab.
Bei Opera heißt es wenigsten daß meine Konfiguration nicht passt (Ich habe aber nichts verändert an der Grundeinstellung von der Instalation), und daß Upjers daran arbeitet. Es wird auf FF und google Chrome verwiesen.
Und dort kommt noch immer die ERROR-Meldung die hier schon ein paarmal als Screenshot dargestellt wurde.
Also was ist dann Falsch bei mir.
Alles die neueste Version. Der Werbeblocker bei FF ist ausgeschaltet.
Meine Tochter geht immer über meinen Läppi rein und nervt mich.
Komischer Weise auf ihrem PC mit sämtlichen alten Versionen läuft der Fernseher.

Browser: Neueste Versionen von FF, Chrome, Opera, SwareIron, IE
Neuester Flashplayer 11. irgendwas

Edit: Die Fehlermeldung von Auweh kommt auch bei mir.
Ich bin gerade Spaßeshalber bei mir auch rein. Da geht es auch nicht.

hopskaese
Beiträge: 1
Registriert: Freitag 28. Oktober 2011, 08:22

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von hopskaese » Freitag 28. Oktober 2011, 08:26

das gleiche problem habe ich mit safari auch....

nur mit dem unterschied das es die letzten beiden tage funktioniert hat...
hat zwar ein bisschen gedauert eh ich den film schauen konnte..... aber es ging...
ich habe kein update geladen oder sonstiges....
war vorher schon die aktuellste version......

somit bin ich auch nicht gewillt meinen lappi mit wer weiß wie vielen browsern aus zu statten ;)

Benutzeravatar
Prof.Dr.Nieselpriem
Beiträge: 391
Registriert: Mittwoch 26. Mai 2010, 21:22
Wohnort: Tirol
Kontaktdaten:

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Prof.Dr.Nieselpriem » Freitag 28. Oktober 2011, 10:30

Dann häng ich mich auch mal hier dran. Ich sehe auch weiterhin bei allen drei getesteten Browsern (FF, IE, Google Chrome) nur immer den sich drehenden Kreis, sobald ich auf das Playzeichen gedrückt habe. Ich habe alle Browser aktuell und auch den aktuellsten Flashplayer. Werbeblocker konnte ich bei mir keine finden.
Bild
Prof.Dr.Nieselpriem | Station 1, ID: 8533 | seit 22.06.14 in Level 33

Benutzeravatar
SaiZero
Beiträge: 741
Registriert: Donnerstag 15. September 2011, 13:08

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von SaiZero » Freitag 28. Oktober 2011, 11:29

Wir arbeiten immer noch an dem Problem. Habt bitte noch etwas Geduld.

wally
Beiträge: 22
Registriert: Dienstag 4. Mai 2010, 12:49

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von wally » Freitag 28. Oktober 2011, 11:43

bei mir gehts auch nicht

id 311

Benutzeravatar
Drwildcat
Beiträge: 32
Registriert: Donnerstag 30. September 2010, 08:38

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Drwildcat » Freitag 28. Oktober 2011, 13:13

Der einzige Browser der bei mir funktioniert ist internet explorer 32 bit version. Auf allen andren Browsern läuft es nicht.
Firefox zeigt nur den Text an..sonst keinerlei Info, obwohl ich den Flash-Player aktualisiert hab.
Bild

Dr.Leitner
Beiträge: 6
Registriert: Samstag 29. Oktober 2011, 09:42

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr.Leitner » Samstag 29. Oktober 2011, 10:51

STation 1 ID : 7310 Google Crom und Windows XP

keine TV Werbung läuft :cry:

Benutzeravatar
SaiZero
Beiträge: 741
Registriert: Donnerstag 15. September 2011, 13:08

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von SaiZero » Samstag 29. Oktober 2011, 11:10

Drwildcat hat geschrieben:Der einzige Browser der bei mir funktioniert ist internet explorer 32 bit version. Auf allen andren Browsern läuft es nicht.
Firefox zeigt nur den Text an..sonst keinerlei Info, obwohl ich den Flash-Player aktualisiert hab.
Ja, mit dem IE in der 32-Bit Version haben wir auch gute Erfahrung. Der Support ist nicht voll besetzt am Wochenende, daher müsst ihr euch leider noch bis nächste Woche gedulden. Ansonsten, alle Browser probieren. ;)

Benutzeravatar
Dr. Auweh
Beiträge: 721
Registriert: Dienstag 25. Januar 2011, 18:01

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr. Auweh » Samstag 29. Oktober 2011, 11:40

Tipp befolgt - IE 32 bit Version gestestet - und die Spannung steigt *Trommelwirbel*

Bild :lol: :lol: :lol:

wär ja auch zu schön gewesen :cry:
Dr. Auweh *sredna tsi ierfzremhcs* Bild
ID: 7585 - Firefox 50.0.2 - Iron 54.0.2850

:mrgreen: Klicken * Kaufen * Klappe halten :mrgreen: (geklaut bei Dr. Blau)

Dr. Elisa Mysterie
Beiträge: 1
Registriert: Samstag 29. Oktober 2011, 11:34

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr. Elisa Mysterie » Samstag 29. Oktober 2011, 11:58

Hallo,
so ich hoffe ich mach das hier jetzt richtig... :?: :)

a) Station 1 ID162225
b) Firefox 7.0.1 / Adobe Flash aktuell: 11.0.1.152
c) Intel (R) Celeron(R) CPU 1,736 GHz 2GB RAM 32-Bit Betriebssystem
d) seit beginn
e) Fenster lässt sich öffnen und der Bildschirm erscheint, nachdem ich auf 'play' drücke läd und läd und läd der Bildschirm aber das was dann auch schon...

Notfallkette erledigt, Firefox von 3.6 auf 7.0.1 upgedatet und mit dem internet-explorer gestestet mit dem selben ergebnis

Benutzeravatar
Dr. Auweh
Beiträge: 721
Registriert: Dienstag 25. Januar 2011, 18:01

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr. Auweh » Sonntag 30. Oktober 2011, 09:18

so - ich hab jetzt eine nicht unbedingt empfehlenswerte Lösung für alle, die diese Fehlermeldung Bild bekommen, gefunden

Achtung!!! Wer nicht auf seine Privatsphäre verzichten will und nicht kontrollieren kann, ob und wenn ja, was auf dem PC gespeichert wird, sollte die Finger davon lassen. :!:

Der Player startet nur wenn wir ihm ein Hintertürchen öffnen, um evtl. Flash Cookies auf unseren Kisten abzulegen

Einstellungsmanager -> Globale Einstellungen -> Häkchen bei "zulassen dass Flashinhalte Daten von Drittanbietern auf dem Computer speichern" muss gesetzt sein :evil:

Diese Einstellung sollte unbedingt jedesmal nach Ansehen des Werbespots rückgängig gemacht werden!

Kontrollieren ob und wenn ja, was gespeichert wurde könnt ihr ebenfalls mit dem Einstellungsmanager -> Website-Speichereinstellungen

oder auch im Windows Explorer (NICHT Internet-Explorer ;-) )

-> Adresszeile %AppData%
-> Verzeichnis macromedia
-> Verzeichnis Flash Player
-> Verzeichnis #SharedObjects
-> die Unterverzeichnisse enthalten dann die gespeicherten Daten

entweder Unterverzeichnis samt Inhalt löschen oder z.B. mit dem sol editor (mal google fragen ;-) ) ansehen und den eigenen Vorstellungen entsprechend verändern :twisted:

und nocheinmal die Bitte: wenn ihr nicht ganz sicher seid, was ihr da tut - dann wartet bitte, bis die Spielleitung eine andere Lösung gefunden hat!!!
Dr. Auweh *sredna tsi ierfzremhcs* Bild
ID: 7585 - Firefox 50.0.2 - Iron 54.0.2850

:mrgreen: Klicken * Kaufen * Klappe halten :mrgreen: (geklaut bei Dr. Blau)

Benutzeravatar
esme cullen
Beiträge: 43
Registriert: Mittwoch 2. Juni 2010, 12:48

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von esme cullen » Sonntag 30. Oktober 2011, 17:17

die letzten tage lief es, heute geht wieder nix...

browser ist ie9
genau wie der flashplayer jeweils die aktuelle version

spieler id ist 3153

erscheinen tut heute nur der schwarze bildschirm

edit: jetzt ging es grade endlich

Dr- Auf-Schneider
Beiträge: 83
Registriert: Dienstag 14. Dezember 2010, 11:05

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr- Auf-Schneider » Montag 31. Oktober 2011, 00:43

Der Fernseher funktioniert nicht mehr. Wenn ich auf den Pfeil zum Abspielen des Videos klicke, kommt die Ladeanzeige und nichts passiert.

Bin weiterhin auf FF 7.0.1
(habs auch auf dem IE probiert - nichts)

Dr. urinbeutel
Beiträge: 26
Registriert: Sonntag 2. Mai 2010, 00:15

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr. urinbeutel » Montag 31. Oktober 2011, 12:32

also mein fernseher geht auch nicht ich spiele über fierfox und die erste 3 tage ging es seit dem nichts mehr habe auch nichts gemacht .
habe chats und cokies gelöscht und ich glaube nicht das es an fierfox liegt eine freundin hat versucht bei mir die werbung zu holen ging nicht und bei ihr ging es und ich kann keine holen gemein.
also die ersten 3 tage gung es kommte die werbung schauen uund aufeinmal nichts bitte um schnelle hilfe danke

sever 1
ID: 10165

Benutzeravatar
Dr. Auweh
Beiträge: 721
Registriert: Dienstag 25. Januar 2011, 18:01

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr. Auweh » Montag 31. Oktober 2011, 12:45

Erste Hilfe: zur Anleitung

Fragen zum Warum und Wieso und zu Flashcookies bitte in diesem Thread
Dr. Auweh *sredna tsi ierfzremhcs* Bild
ID: 7585 - Firefox 50.0.2 - Iron 54.0.2850

:mrgreen: Klicken * Kaufen * Klappe halten :mrgreen: (geklaut bei Dr. Blau)

Dr. urinbeutel
Beiträge: 26
Registriert: Sonntag 2. Mai 2010, 00:15

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr. urinbeutel » Montag 31. Oktober 2011, 13:39

Dr. Auweh hat geschrieben:Erste Hilfe: zur Anleitung

Fragen zum Warum und Wieso und zu Flashcookies bitte in diesem Thread

danke für die schnelle antwort aber ich glaube da verziechte ich lieber jedes mal so ein hin und her und am ende den com voller vieren muss ich nicht haben hatte ich schon ich hoffe die spielleitung klärt das anders weil das soll ja nicht sin drin sein wennn man dann keinen spass mehr dran hat

lg

Anomar
Beiträge: 479
Registriert: Montag 1. August 2011, 14:29

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Anomar » Montag 31. Oktober 2011, 14:40

Hallo an alle,

der Fernseher sollte jetzt funktionieren, wenn ihr den aktuellen Flashplayer habt und vielleicht auch nochmal euren Cache löscht ;)

Benutzeravatar
Dr. Auweh
Beiträge: 721
Registriert: Dienstag 25. Januar 2011, 18:01

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr. Auweh » Montag 31. Oktober 2011, 14:42

mit oder ohne dass versucht wird, uns nen FlashCookie anzudrehen? - naja, ich werds ja morgen feststellen ;-)
Dr. Auweh *sredna tsi ierfzremhcs* Bild
ID: 7585 - Firefox 50.0.2 - Iron 54.0.2850

:mrgreen: Klicken * Kaufen * Klappe halten :mrgreen: (geklaut bei Dr. Blau)

Benutzeravatar
Dr. Auweh
Beiträge: 721
Registriert: Dienstag 25. Januar 2011, 18:01

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr. Auweh » Dienstag 1. November 2011, 04:12

oh wie schön - das funzt ohne dass die Werbefuzzis mir ne Schnüffeldatei andrehen wollen :D

dankeschön Spielleitung 8-)
Dr. Auweh *sredna tsi ierfzremhcs* Bild
ID: 7585 - Firefox 50.0.2 - Iron 54.0.2850

:mrgreen: Klicken * Kaufen * Klappe halten :mrgreen: (geklaut bei Dr. Blau)

Gesperrt

Zurück zu „Bugs Station 1“