Fernseher funzt nicht - keine Werbung - kein Extrapillchen

Dr.Mad

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr.Mad » Mittwoch 16. November 2011, 23:42

meiner Erfahrung nach geht der Fernseher zwar sehr bald nach Mitternacht schon, aber nur wenn ich nach Mitternacht neu eingeloggt habe. Wenn ich von davor noch eingeloggt bin glaubt der Fernseher ich habe die Pille schon bekommen

Benutzeravatar
tante_eme
Beiträge: 53
Registriert: Mittwoch 28. April 2010, 08:10

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von tante_eme » Donnerstag 17. November 2011, 11:37

nun hab ich das heute schon mehrfach versucht ... aber ich bekomme trotz spot kein pillchen ?
ich greife aus Australien zu ... aber eigentlihc sollte das trotzdem gehen -.-

generell klappt das bei mir aber fast nie auf anhieb
meine ID: 9960
browser ist Firefox version 8.0.1
Nickpage

Dr.Mad

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr.Mad » Donnerstag 17. November 2011, 13:26

hm ... heute schliesst sich das Fernseher-Fenster immer von selber, noch bevor ich auf Play drücken kann

Schrecki

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Schrecki » Donnerstag 17. November 2011, 13:27

Meine Wunderpille habe ich mit dem TV heute (gerade versucht zu holen) auch nicht bekommen. :!: :!: :!:
Dabei hat es in den letzten Tagen immer geklappt.

Edit: Das Werbefenster konnte ich auch nicht schließen. Nur mit Browser zumachen.
Zuletzt geändert von Schrecki am Donnerstag 17. November 2011, 13:33, insgesamt 1-mal geändert.

Benutzeravatar
bienschken
Beiträge: 4341
Registriert: Montag 19. April 2010, 16:32
Wohnort: NOH

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von bienschken » Donnerstag 17. November 2011, 13:28

Also bei mir ging es mit Firefox mal wieder garnicht.
Opera hat funktioniert, allerdings erst nachdem ich die WEbung ein zweites Mal gestartet habe
Dr. bienschken's Nickpage ID: 10212/Firefox 8.0; AEV

BildIch bin nicht die Signatur, ich putz hier nur....

Benutzeravatar
Aschenputtel
Beiträge: 216
Registriert: Dienstag 20. April 2010, 21:30

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Aschenputtel » Freitag 18. November 2011, 08:39

Hallo,
bei mir hat der Fernseher von Anfang an immer funktioniert und von heute auf morgen nicht mehr. Kann mir jemand helfen, sagen was passiert ist. Habe nichts umgestellt, keine Updates gar nichts. IE, Firefox und Crome probiert keiner funktioniert. Fernseher verschwindet (springt zurück auf KH)bevor ich ihn anklicken kann. Und natürlich Chache geleert.
Lg

PrimarDr.Betty
Station 1
ID 5437
Zuletzt geändert von Aschenputtel am Freitag 18. November 2011, 10:45, insgesamt 2-mal geändert.

Benutzeravatar
Dr.med.vet.TigerLily
Beiträge: 126
Registriert: Montag 19. April 2010, 14:27

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr.med.vet.TigerLily » Freitag 18. November 2011, 10:41

Das Werbefenster springt immer aufs Krankenhaus zurück wenn ich auf Play drücke, egal mit welchem Browser. Sonst ist auch alles aktuell.
ID: 4001461 / Firefox Version 3.6.3
Wie man sich füttert, so wiegt man
Zwischen den Tischen
Station 1

Benutzeravatar
SaiZero
Beiträge: 741
Registriert: Donnerstag 15. September 2011, 13:08

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von SaiZero » Freitag 18. November 2011, 12:13

Wir prüfen noch mal alles durch.

Benutzeravatar
Zimbir
Beiträge: 81
Registriert: Samstag 27. März 2010, 11:08

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Zimbir » Freitag 18. November 2011, 12:14

Ich habe jetzt schon über eine Woche keine Wunderpillen mehr holen können und das ist sehr ärgerlich

FF, IE und GC probiert...Cache, Coockies und Browserverlauf gelöscht FlashPlayer neu

...mir stinkts, ich geb auf, komm ja sonst garnicht mehr zum SPIELEN :evil: :mrgreen: :evil:

Greg House
Beiträge: 62
Registriert: Mittwoch 21. April 2010, 21:59

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Greg House » Freitag 18. November 2011, 17:07

Bei mir gehts auch nicht.
Wäre schön wenn das Problem noch vor dem Wochenende gefixt werden kann.
Die Signatur ist derzeit nicht erreichbar. Sie versucht ihren Putzkübel zu finden.

Station 1 / ID 3079
Win 7 / Firefox 3.6.16
AV: Zwischen den Tischen

Benutzeravatar
Nightwitch
Beiträge: 508
Registriert: Dienstag 3. August 2010, 13:21
Wohnort: Österreich

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Nightwitch » Freitag 18. November 2011, 19:56

bei mir geht er auch nicht seit 3 tagen :evil: kriegen wir die pillen dann nachgeschenkt :mrgreen:
Fragt die Liebe die Freundschaft: Warum gibt es dich, wenn es mich schon gibt?
Darauf antwortet die Freundschaft:
Um dort ein Lächeln zu zaubern, wo du eine Träne hinterlassen hast!

zeerocat
Beiträge: 7
Registriert: Mittwoch 20. Oktober 2010, 10:51

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von zeerocat » Freitag 18. November 2011, 22:00

Funktioniert heute zum ersten mal nicht. "Video not found...."

a) Station 1

b) Firefox (neueste): geht gar nicht, Fenster öffnet sich nicht, Google Chrome: Fenster öffnet sich aber mit Fehlermeldung

c) Computer-Typ und Speicher: keine Ahnung, aber noch relativ neu. Notebook nicht gerade alt (2-3 Monate)

d) Uhrzeit des Fehlers: jetzt gerade / 22 Uhr

e) Fehlerbeschreibung: siehe oben

f) Fehler wiederholbar? Wenn ja, wie? - Immer beim Öffnen; es tut sich nichts oder es kommt obige Fehlermeldung.

g) Was für eine Internetverbindung wird genutzt? ( DSL, Webstick): DSL - ist hervorragend.

Funambulus
Beiträge: 19
Registriert: Donnerstag 17. November 2011, 04:53

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Funambulus » Freitag 18. November 2011, 23:28

Bei mir kommt heute auch nur noch die Fehlermeldung - in den letzten Tagen hat es zumindest nach dem 20. Klick geklappt.


Video not found or access denied:
http://vindicoasset.edgesuite.net/Repos ... 96Kbps.flv

Benutzeravatar
Dr.Coco
Beiträge: 247
Registriert: Dienstag 7. September 2010, 03:43
Wohnort: Station3 - Lvl 35

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr.Coco » Samstag 19. November 2011, 00:11

ich schließ mich hier mal an, auch wenn ich station 3 bin, aber ich hatte heute bzw gestern, auch -> anklicken abspielen -> startet -> wieder im KH zurück ...

bei etlichen versuchen schafft man es dann oder man wartet auf einen nächsten login ....
ID: 1072621 System: Win7ultimate Browser: FF 14.0.1
Station 3 / ÄV - Dr. Gregory House Kollegium [GHK]

http://www.kapihospital.de/nickpage/Dr. ... 072621.htm

Dr.Finn
Beiträge: 193
Registriert: Freitag 6. Mai 2011, 13:29

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr.Finn » Samstag 19. November 2011, 00:59

nach dem wechsel zum IE ging es nach dem 2 versuch
mit GC ging heute garnix

Benutzeravatar
Aschenputtel
Beiträge: 216
Registriert: Dienstag 20. April 2010, 21:30

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Aschenputtel » Samstag 19. November 2011, 09:47

Also bei mir hats heute wieder ohne Probleme funktioniert!

Benutzeravatar
Dr.med.vet.TigerLily
Beiträge: 126
Registriert: Montag 19. April 2010, 14:27

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Dr.med.vet.TigerLily » Samstag 19. November 2011, 10:08

Bei mir springts nach wie vor zum KH zurück, wenn ich auf play drücke, oder auch nur manchmal in die Nähe von Play komme, aber mit ein bisschen rumpfriemeln, erwische ich nach einiger Zeit den Punkt, wo der Film aufmacht, dann funzts.
ID: 4001461 / Firefox Version 3.6.3
Wie man sich füttert, so wiegt man
Zwischen den Tischen
Station 1

Benutzeravatar
Prof.Dr.Nieselpriem
Beiträge: 391
Registriert: Mittwoch 26. Mai 2010, 21:22
Wohnort: Tirol
Kontaktdaten:

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Prof.Dr.Nieselpriem » Samstag 19. November 2011, 10:22

Bei mir auch das gleiche Problem. Hatte jetzt einige Tage Probleme, dass es immer wieder zurücksprang. Gestern abend ging es, aber heute wieder nicht.
Bild
Prof.Dr.Nieselpriem | Station 1, ID: 8533 | seit 22.06.14 in Level 33

Benutzeravatar
Zimbir
Beiträge: 81
Registriert: Samstag 27. März 2010, 11:08

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Zimbir » Samstag 19. November 2011, 12:44

oooohhh, was NEUES :shock: Play angeklickt, kam Meldung : Video not found..... nochmal auf den schwarzen Hintergrund geklickt...drehender, gestrichelter Kreis, dreht und dreht und dreht...
wieder auf den schwarzen Hintergrund geklickt...Play-Zeichen...draufgeklickt...drehender, gestrichelter Kreis, dreht und dreht und dreht...
und das könnte ich jetzt bis zum Sanktnimmerleinstag so weitermachen :evil: :shock: :mrgreen:

Norge
Beiträge: 1
Registriert: Samstag 19. November 2011, 14:11

Re: Fernseher funzt nicht - keine Werbung - kein Extrapillch

Beitrag von Norge » Samstag 19. November 2011, 14:26

Hallo, auch ich habe Probleme mit Fernseher. Seit viell. 4-5 Tagen geht gar nichts, nach anklicken springt er sofort auf Krankenhaus. Probiere mehrmals täglich aber nichts. Habe google crome und explorer ausprobiert und cache gelöscht, aber nichts passiert.

Gesperrt

Zurück zu „Bugs Station 1“