[THEMA] Fernseher / Videoplayer startet nicht

Dr. Dolinde
Beiträge: 13
Registriert: Freitag 29. August 2014, 04:59

Re: Fernseher Videoplayer startet nicht

Beitrag von Dr. Dolinde » Sonntag 12. April 2015, 05:48

guten Morgen
auch bei mir funktioniert der Videoplayer seit gestern nicht..........kein Pillchen.

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Sonntag 12. April 2015, 08:41

bei mir gehts auch nicht seit vorgestern tut sich nix in der wupiwerbebranche

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Sonntag 12. April 2015, 09:42

Gut,dass ich nicht allein da stehe. Bei mir geht der Fernseher seit Freitag nicht mehr.

CloudyII
Beiträge: 347
Registriert: Samstag 20. November 2010, 16:39

Re: Fernseher Videoplayer startet nicht

Beitrag von CloudyII » Sonntag 12. April 2015, 14:29

http://forum.de.kapihospital.com/viewto ... 6&start=20
DonThar hat geschrieben:Entschuldigt bitte, unser Werbepartner hat diesbezüglich noch etwas anpassen müssen, aber wohl auch etwas durcheinander gebracht :( Leider haben wir noch keine aktuelle Rückmeldung erhalten, aber das Team ist informiert.
Dr. Thundercloud / Station 8 / ID: 4589837

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Montag 13. April 2015, 19:29

Hallihallo,

Vielen Dank! Werbung gucken geht wieder. Wupi ich koooommmmeeee..... 8-) :D
Eure
Snuggi

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Dienstag 14. April 2015, 20:46

Ich bin's wieder. Geht schon wieder nicht mehr. Es erscheint zwar jetzt ein Fenster aber es ist weiß und ein schwarzer Kasten ist da drin aber nix passiert.
Klicke ich darauf werde ich weitergeleitet zur Internetseite von Tchibo "Black and white Kaffee".

Wupi gibbet aber trotzdem nicht, schade...
Also, weiter dran arbeiten, bitte... :|

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Mittwoch 15. April 2015, 09:31

Ich wieder... :oops: :oops:
Anderer Werbespot und schon funsts wieder... DANKE!!!! :D
Eure Snuggi

Benutzeravatar
SaiZero
Beiträge: 741
Registriert: Donnerstag 15. September 2011, 13:08

Re: Fernseher Videoplayer startet nicht

Beitrag von SaiZero » Mittwoch 15. April 2015, 11:35

SaiZero hat geschrieben:Wir haben den Werbepartner bereits gebeten die Tchibowerbung zu deaktiveren.

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Freitag 17. April 2015, 15:41

Hallo,
bei mir startet die Tchibo-Werbung mit etwas Verzögerung, aber mitten im Film ist Standbild und es geht gar nichts mehr.
ID 6310 Dr. McDeath

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Freitag 17. April 2015, 23:00

Der Werbepartner ist bereits informiert.

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Montag 8. Juni 2015, 18:59

Hallöche,
ich sehe ich habe das Problem nicht allein, mein Player geht auch nicht :cry:

ID 4279472 Dr. Esmeray Schulze

littlered
Spielleitung
Spielleitung
Beiträge: 1983
Registriert: Montag 21. Februar 2011, 11:28

Re: Fernseher Videoplayer startet nicht

Beitrag von littlered » Dienstag 9. Juni 2015, 13:47

Speedy050569 hat geschrieben:Hallöche,
ich sehe ich habe das Problem nicht allein, mein Player geht auch nicht :cry:

ID 4279472 Dr. Esmeray Schulze
Aus welchem Land spielst du denn? Könntest du prüfen ob du einen Adblocker im Browser aktiv hast?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
Dr Weihnachtsmann
Beiträge: 220
Registriert: Samstag 29. Mai 2010, 06:02

Re: Fernseher Videoplayer startet nicht

Beitrag von Dr Weihnachtsmann » Montag 27. Juli 2015, 18:16

Seit zwei Tagen funktioniert mein Fernseher nicht mehr. Wenn ich ihn aktiviere wird noch angezeigt, dass der Player los geht, aber bevor der Pfeil zum Abspielen des Films angeklickt werden kann, verschwindet die komplette Anzeige und ich sehe wieder mein Krankenhaus.
Bild
ID: 9849 /FF 20.0.1

Nukester
Spielleitung
Spielleitung
Beiträge: 279
Registriert: Montag 1. Juni 2015, 09:01

Re: Fernseher Videoplayer startet nicht

Beitrag von Nukester » Dienstag 28. Juli 2015, 10:15

Hallo Dr Weihnachtsmann,

momentan stehen leider keine Videos zur Verfügung, sodass wir dies nicht nachstellen können.
Könntest du es in den nächsten Tagen beobachten und uns dann nochmal Rückmeldung geben?

Danke und Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Donnerstag 17. September 2015, 15:56

Mein NoScript meldet einen Click-Jacker auf dem Fernseher-Video. Fehler besteht seit heute.

DonThar
Spielleitung
Spielleitung
Beiträge: 415
Registriert: Donnerstag 1. März 2012, 12:19

Re: Fernseher Videoplayer startet nicht

Beitrag von DonThar » Freitag 18. September 2015, 14:46

Hallo Stranger,

kannst du uns bitte genauere Informationen (Welcher Anbieter, welches Video, welcher Click-Jacker, welche Meldung, usw.) und idealerweise noch einen Screenshot hierzu per Support-Anfrage zukommen lassen?

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Sonntag 20. September 2015, 08:08

Habe ich gerade gemacht.

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Mittwoch 4. November 2015, 08:33

Hey hey..... wasn schon wieder mit dem Video los???????

Nukester
Spielleitung
Spielleitung
Beiträge: 279
Registriert: Montag 1. Juni 2015, 09:01

Re: Fernseher Videoplayer startet nicht

Beitrag von Nukester » Mittwoch 4. November 2015, 12:05

Hallo Hatschi01,

kannst du uns bitte genauere Informationen (Welcher Anbieter, welches Video, welcher Click-Jacker, welche Meldung, usw.) und idealerweise noch einen Screenshot hierzu per Support-Anfrage zukommen lassen?

Viele Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Gast

Re: Fernseher Videoplayer startet nicht

Beitrag von Gast » Mittwoch 4. November 2015, 15:35

Huhu, ich mal wieder...
Video startet nicht, anstatt hab ich oben links diese Meldung: !-- SDM Adtag rectangle.html -->
und es erscheint ein kleines Fenster mit ner Werbung, die aber dann nicht weggeht und auch keine WuPi hinterlässt...

Schon mehrmals wiederholt, neu geladen usw. Aber nix...Gestern ging's noch einwandfrei.

Server1
ID: 7907
Dr. Snuggles
Mozilla Firefox

Antworten

Zurück zu „Bugs Station 1“