Serverprobleme/Fehlermeldungen Server der Station 1

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gewitterhexe » Donnerstag 8. Dezember 2011, 20:28

Die SL ist informiert und arbeitet bereits daran
Bild
BildBildBild

Benutzeravatar
Dr. Anna Bolika
Beiträge: 45
Registriert: Montag 7. Februar 2011, 20:25
Wohnort: Mönchengladbach

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Anna Bolika » Donnerstag 8. Dezember 2011, 20:29

Dr.Finn hat geschrieben::evil:
wer hat Weihnachstplätzle nach Bamberg geschickt ??
soffffffort hier antreten
:twisted:
Du wirst lachen, ich hab tatsächlich gerade Nussmakronen aus´m Ofen geholt... :D
Portal-ID 786 - KH-ID 156114 (Station 1 - Dr. Anna Bolika) - Floristikus-ID 2091 (Annca) - Windows 7 (64 Bit) - Iron - Flash Player 11.9.900.152
Bild

Dr.Finn
Beiträge: 193
Registriert: Freitag 6. Mai 2011, 13:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Finn » Donnerstag 8. Dezember 2011, 20:35

Dr. Anna Bolika hat geschrieben:
Dr.Finn hat geschrieben::evil:
wer hat Weihnachstplätzle nach Bamberg geschickt ??
soffffffort hier antreten
:twisted:
Du wirst lachen, ich hab tatsächlich gerade Nussmakronen aus´m Ofen geholt... :D

:shock:
erwischt
sei bloß froh das der Cocker Nikolaus keine Rute gebracht hat, derweil die soooooooooo brav waren
:roll:
frach mich nur ob der meine gemeint hat ;)

Benutzeravatar
Dr. Anna Bolika
Beiträge: 45
Registriert: Montag 7. Februar 2011, 20:25
Wohnort: Mönchengladbach

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Anna Bolika » Donnerstag 8. Dezember 2011, 20:48

Jetzt sagt es beim Laden der Seite wenigstens schonmal "Wartungspause". :D
Portal-ID 786 - KH-ID 156114 (Station 1 - Dr. Anna Bolika) - Floristikus-ID 2091 (Annca) - Windows 7 (64 Bit) - Iron - Flash Player 11.9.900.152
Bild

Benutzeravatar
Lacerta
Beiträge: 472
Registriert: Mittwoch 21. April 2010, 08:50
Wohnort: Hessen/FFM

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Lacerta » Donnerstag 8. Dezember 2011, 21:58

Serverfehler. Der Spielserver konnte nicht erreicht werden! Bitte probiere es in in einer Minute erneut.
Station 1 / ID: 4948 / Feuerfuchs 10.0.2

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dibo » Donnerstag 8. Dezember 2011, 22:05

Die SL weiß schon Bescheid ;)
Station 1 --- ID 6458 --- SW-Iron

Benutzeravatar
Doktorette
Beiträge: 327
Registriert: Montag 19. April 2010, 18:34
Wohnort: MFF Server 7 ;-)

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Doktorette » Donnerstag 15. Dezember 2011, 11:38

Scheinbar gibts Probleme mit den Bildern. Die werden immer weniger, inzwischen kann ich mich gar nicht mehr anmelden. Bug-Notfallkette natürlich schon ausgeführt.

EDIT: anmelden kann ich mich schon, die Felder sind so ziemlich das einzige, das ich sehe. Danach sehe ich meinen Punktestand etc. links oben und ein schwarzes Viereck "Das Spiel wird geladen...". Sonst ist alles weiß.
Bild

Benutzeravatar
Doktorette
Beiträge: 327
Registriert: Montag 19. April 2010, 18:34
Wohnort: MFF Server 7 ;-)

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Doktorette » Donnerstag 15. Dezember 2011, 12:18

inzwischen scheint wieder alles zu funktionieren. Auch MFF war übrigens betroffen (Server 7).
Bild

Dr. Dreshmore
Beiträge: 103
Registriert: Montag 31. Mai 2010, 13:28

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Dreshmore » Dienstag 27. Dezember 2011, 09:46

Guten Morgen,

seit gut 5 Minuten bekomme ich die Fehlermeldung HTTP 500 Interner Serverfehler. Die Seite wird nicht geladen bzw. dauert auch recht lang am anfang.
ID: 2923

Browser: IE 8
System: Vista

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gewitterhexe » Dienstag 27. Dezember 2011, 12:17

Geht es bei Dir wieder? Ich komme ohne Probleme rein.
Bild
BildBildBild

Benutzeravatar
Dr. Santy
Beiträge: 244
Registriert: Dienstag 16. Februar 2010, 21:40
Wohnort: Berlin
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Santy » Mittwoch 4. Januar 2012, 08:27

Ich weiß ja nit ob es nen Serverproblem is aber ich kann mich nit einloggen auf der Startseite auch station 1 cookis gelöscht cache auch geleert weiterhin erfolglos hat sich die adresse zum Spiel geändert?

Tante Edit: gerade Festgestellt der FF macht Probleme mit dem Chrome funktioniert es :)




Gruß Dr. Santy
Bild
Firefox 3.6
ID: 9239
Dr. Santy

Dr.Finn
Beiträge: 193
Registriert: Freitag 6. Mai 2011, 13:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Finn » Freitag 6. Januar 2012, 08:38

wer legt am Feiertag den Server lahm ??

Dr. Fanna McEnroe
Beiträge: 192
Registriert: Sonntag 21. August 2011, 14:08

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Fanna McEnroe » Freitag 6. Januar 2012, 08:42

könnte man schon wieder brechen ey

Benutzeravatar
Dr.Mausi60
Beiträge: 466
Registriert: Mittwoch 17. Februar 2010, 10:13

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Mausi60 » Freitag 6. Januar 2012, 08:43

500 - Internal Server Error .... kommt bei mir :roll: :shock:
Zuletzt geändert von Dr.Mausi60 am Freitag 6. Januar 2012, 08:45, insgesamt 1-mal geändert.
Dr. Mausi60
Bild

Dr.Finn
Beiträge: 193
Registriert: Freitag 6. Mai 2011, 13:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Finn » Freitag 6. Januar 2012, 08:45

komisch konnte grad net mal den Support erreichen
alle Server platt ?? von upjers ??

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gewitterhexe » Freitag 6. Januar 2012, 08:47

Die SL ist informiert und arbeitet bereits an dem Problem
Bild
BildBildBild

Dr. schneqq
Beiträge: 155
Registriert: Dienstag 8. Juni 2010, 11:24

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. schneqq » Freitag 6. Januar 2012, 08:48

jepp, error wohin man blickt. auch upjers selbst kommt damit ;)
ABER heut ist es nicht weiter wild (zumindest für mich) die pats sind sehr simulantierfreudig. :lol:
dr. schneqq - Station I
ID: 8143

immer auf der Suche nach Pat´s bis lvl 29



dr. schneqq

Benutzeravatar
lauterbach3001
Beiträge: 2100
Registriert: Montag 19. April 2010, 06:02
Wohnort: HR

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von lauterbach3001 » Freitag 6. Januar 2012, 08:48

Dr.Finn hat geschrieben:wer legt am Feiertag den Server lahm ??
Nicht überall ist Feiertag, Finn ;-)

Ich geh jetzt arbeiten :roll: :lol:
Bild
Mit freundlicher Unterstützung von Puhmann und paper007
ID: 5014 Station1Bild

Dr.Finn
Beiträge: 193
Registriert: Freitag 6. Mai 2011, 13:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Finn » Freitag 6. Januar 2012, 08:49

lauterbach3001 hat geschrieben:
Dr.Finn hat geschrieben:wer legt am Feiertag den Server lahm ??
Nicht überall ist Feiertag, Finn ;-)

Ich geh jetzt arbeiten :roll: :lol:

isch weiss
*drück Dich *

Benutzeravatar
Dr. Möchtegerne
Beiträge: 911
Registriert: Freitag 16. Juli 2010, 16:35

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Möchtegerne » Freitag 6. Januar 2012, 08:50

Dr.Mausi60 hat geschrieben:500 - Internal Server Error .... kommt bei mir :roll: :shock:
Kommt bei mir auch :? In Rheinland-Pfalz ist heute auch kein Feiertag ;)

Antworten

Zurück zu „Bugs Station 1“