Serverprobleme/Fehlermeldungen Server der Station 1

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Freitag 6. Januar 2012, 08:51

Gewitterhexe hat geschrieben:Die SL ist informiert und arbeitet bereits an dem Problem

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Freitag 6. Januar 2012, 09:14

läuft wieder

dwemi
Beiträge: 1076
Registriert: Montag 17. Mai 2010, 17:22
Wohnort: Berlin

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von dwemi » Dienstag 17. Januar 2012, 01:02

bei mir kommt folgende Fehlermeldung:

Fehler
Fehlerhafte Parameter, bitte Spiel neu laden! Code: 97f024d9
Dr Reisser Station 1 ID: 39337

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Dienstag 17. Januar 2012, 06:11

Geht es jetzt wieder bei Dir?

dwemi
Beiträge: 1076
Registriert: Montag 17. Mai 2010, 17:22
Wohnort: Berlin

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von dwemi » Dienstag 17. Januar 2012, 13:47

geht wieder
Danke!
Dr Reisser Station 1 ID: 39337

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Freitag 27. Januar 2012, 17:22

Hallo - Server 1 ... 500 - Internal Server Error

Wer hat wieder in den Browser gekrümelt?????


EDIT: tut wieder

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Freitag 27. Januar 2012, 21:06

Auf Station 7 heisst es nur noch (HTTP 500 Internal Server Error) kann mich nicht mehr anmelden :(

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Freitag 27. Januar 2012, 21:10

Ich komm über's Portal nicht ins Spiel.
gameserver does not respond

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Freitag 27. Januar 2012, 21:18

Ich komm auch nicht über's Portal ins Spiel.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Freitag 27. Januar 2012, 21:29

geht wieder das Portal ins Spiel

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Dienstag 31. Januar 2012, 10:43

Komm seit kurzem nicht in meine Garage:

Fehler
Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error

Notfallkette eingeläutet !

EDIT: Danke - geht wieder
Zuletzt geändert von Gast am Dienstag 31. Januar 2012, 11:02, insgesamt 1-mal geändert.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Dienstag 31. Januar 2012, 10:45

Die SL ist informiert und arbeitet an dem Problem

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14134
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Dienstag 31. Januar 2012, 10:48

Ich komm leider auch nicht in meine Garage rein.

Fehler
Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error

Zum Glück hab ich heute Zeit, bis der Fehler gefunden wird ;)
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 75.0 - FP 32.0.0.363 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Dienstag 31. Januar 2012, 11:04

Sollte wieder funktionieren

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14134
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Dienstag 31. Januar 2012, 11:07

Ja...ein großes Dankeschön Gewitterhexe
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 75.0 - FP 32.0.0.363 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Donnerstag 2. Februar 2012, 07:57

Guten morgen,
bei mir heißt es heute Kommunikationsproblem mit dem Portal bitte versuche es erneut.
Was ist da denn wieder los?

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Donnerstag 2. Februar 2012, 08:07

Ok geht wieder

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14134
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Dienstag 7. Februar 2012, 08:23

Leider komm ich seit 8.18 uhr nicht mehr ins Kapi. Ich bekomm nur die Meldung
500 - Internal Server Error :cry:
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 75.0 - FP 32.0.0.363 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Dienstag 7. Februar 2012, 08:30

connyd hat geschrieben:Leider komm ich seit 8.18 uhr nicht mehr ins Kapi. Ich bekomm nur die Meldung
500 - Internal Server Error :cry:

besteht das Problem immer noch? Weil ich komme Problemlos rein.

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14134
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Dienstag 7. Februar 2012, 08:33

Ja es besteht immer noch. Es ist egal, ob ich den Tab neu öffne oder nur neu lade, die Meldung bleibt gleich
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 75.0 - FP 32.0.0.363 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Antworten

Zurück zu „Bugs Station 1“