Serverprobleme/Fehlermeldungen Server der Station 1

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Kirschli » Mittwoch 18. Juli 2012, 06:13

Was ist denn heute morgen los...ständiges Blaulicht...die Pats hängen in der Luft fest wenn ich sie zur Kasse bringe. :(

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Mittwoch 18. Juli 2012, 06:19

Hmmm, ist das bei dir laufend ?
Bei mir läuft alles rund, sowohl im Iron als auch im FF.

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Kirschli » Mittwoch 18. Juli 2012, 07:14

Ja seitdem ich mich heute morgen eingeloggt habe. :(

Edit: So ich gebe es auf für heute...so macht das Spiel keinen Spass. :(

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Kirschli » Donnerstag 19. Juli 2012, 05:58

Es hat sich ja immer noch nix geändert, das Spiel hakt immernoch genauso wie gestern...dieses dauernde Blaulicht, dann friert ständig das Bild ein, die Pats hängen in der Luft, ich kann keine Medis geben usw..

Egal welchen Browser ich benutze...ich krieg die Krise...ehrlich :!:

Edit: So ich habe nun einen letzten Versuch gestartet und habe meinen Account aus dem Portal rausgenommen/exportiert und siehe da, jetzt läuft er einwandfrei.

Benutzeravatar
SaiZero
Beiträge: 741
Registriert: Donnerstag 15. September 2011, 13:08

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von SaiZero » Donnerstag 19. Juli 2012, 10:52

Das sollte aber an sich keinen Unterschied machen. Ich hab es jetzt mal in allen erdenklichen Kombinationen getestet, ging aber ohne Probleme.

Dr. med Petrosilius

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. med Petrosilius » Donnerstag 19. Juli 2012, 20:11

Datenbankfehler auf Stat. 1 - entweder elendig langes Blaulicht, Error 503 - Service not available, "ommm-Flauschling" oder jetzt ganz neu:

Das hat leider nicht geklappt, bitte probiere es nochmal. Information: SQLSTATE[HY000]: General error: 1205 Lock wait timeout exceeded; try restarting transaction

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Donnerstag 19. Juli 2012, 20:14

Bei mir auch, mit Blaulicht bzw. direkt der SQL-Meldung und im Anschluss der Weiterleitung auf die "Techniker sind informiert"-Seite.

Die dritte Version die ich hatte war, dass ich es in einer Minute nochmal versuchen solle.

Und jetzt ist angeblich mal wieder mein Acount gesperrt :roll:

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14136
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Donnerstag 19. Juli 2012, 20:17

Nanü :shock:
Erst *schwerer Transportfehler lade die Seite neu* und nun *Serverfehler probiere es in 1 Minute neu*
Ich hoffe mal, das es schnell behoben werden kann ;)
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 75.0 - FP 32.0.0.363 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Donnerstag 19. Juli 2012, 20:17

Die SL ist schon dran

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14136
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Donnerstag 19. Juli 2012, 20:25

Ging aber schnell....bei mir funzt es jedenfalls wieder, auch wenn es noch ein bissl hakt :D

Danke
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 75.0 - FP 32.0.0.363 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Kirschli » Freitag 20. Juli 2012, 05:38

SaiZero hat geschrieben:Das sollte aber an sich keinen Unterschied machen. Ich hab es jetzt mal in allen erdenklichen Kombinationen getestet, ging aber ohne Probleme.
Erstmal danke für deine Bemühungen und deine Antwort, ob es nun wirklich daran gelegen hat weiss ich auch nicht, aber wie gesagt seitdem funktioniert alles wieder einwandfrei und das ist wichtig. :)

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14136
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Donnerstag 16. August 2012, 10:23

Ist es schon ersichtlich, wann die Datenbank wieder zu erreichen ist ???
OK....hat sich schon erledigt die Frage :mrgreen:
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 75.0 - FP 32.0.0.363 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Saru

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Saru » Montag 22. Oktober 2012, 11:00

Fehlerhafte Parameter, bitte Spiel neu laden! Code: e6d2aa8b

Da geht gar nichts mehr.

ID: 841

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Montag 22. Oktober 2012, 11:21

Die SL weiß Bescheid und sucht schon nach dem Fehler ;)

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Montag 22. Oktober 2012, 11:29

hallo,beim area51 raum werden die patienten ohne wartezeit und nit stahlbürsten sofort behandelt und meine seuchenmedikamente sind verschwunden und auch die eben gekauften landen nicht im regal,.meine ID 3881

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Montag 22. Oktober 2012, 11:33

funktioniert alles wieder ;)

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Montag 22. Oktober 2012, 11:42

meine sachen sind auch wieder da

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Dienstag 23. Oktober 2012, 10:34

Guten Morgen, laut Anküdigung sollte doch 3 und 4 die Wartungspausen haben. Ich bin allerdings auf 1 und da heißt es auch Wartungspause. Was ist denn nun?

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Dienstag 23. Oktober 2012, 10:46

MarcusSchwarz hat geschrieben:Dauert nicht lange. Station1 und 2 waren leider nicht vorhersehbar, sonst hätten wir das angekündigt :) Ist aber gleich vorbei :o

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Gast » Donnerstag 1. November 2012, 02:32

Es ist zwar mitten in der Nacht, aber ich bin halt ´ne Nachteule. ;) Ich versuche seit einer geschlagenen Stunde mich übers Portal einzuloggen und bekomme immer nur die Meldung: "Serverfehler. Der Spielserver konnte nicht erreicht werden! Bitte probiere es in in einer Minute erneut." Alle anderen Upjers-Spiele funktionieren einwandfrei und auch in meinen Account auf der 3 kann ich mich problemlos einloggen. Wasn da los?

Antworten

Zurück zu „Bugs Station 1“