Serverprobleme/Fehlermeldungen Server der Station 1

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14021
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Dienstag 1. April 2014, 20:59

Ich weiß ja nicht, ob es ein BUG ist oder so gewollt. :?

Jedenfalls hab ich das Problem, das ich bei den Minibehandlungen der Ärzte
nicht sehen kann, wie viel Zeit sie noch brauchen.
Man sieht auch nicht, wie der Arzt heißt.
Jedesmal die Akte zu öffnen, ist mit der Zeit da ein bissl ..... anstrengend
für das Nervenkostüm.
Könnte da nicht die Info weiter unten angebracht werden???
Höher kann ich nicht scrollen ....

Bild
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 69.0 - FP 32.0.0.238 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

littlered
Spielleitung
Spielleitung
Beiträge: 1951
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von littlered » Mittwoch 2. April 2014, 11:16

Ein Fehler ist dies nicht. Gerne kannst du im Vorschlagsbereich des Forums einen Änderungswunsch posten ;).
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
eule1964
Beiträge: 373
Registriert: Dienstag 16. Februar 2010, 19:24

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von eule1964 » Freitag 18. April 2014, 10:40

Ich weiß nicht, wohin damit. Ich komme auf jede Etage, außer auf die 4. Da lädt und lädt er..alle anderen Stationen gehen einwandfrei.
Accountname: Prof.Dr.Eule
ID: 3016
Browser: Firefox 11.0

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dibo » Freitag 18. April 2014, 11:21

Passiert das nur in deinem FF oder auch bei einem anderen Browser?
Station 1 --- ID 6458 --- SW-Iron

Benutzeravatar
eule1964
Beiträge: 373
Registriert: Dienstag 16. Februar 2010, 19:24

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von eule1964 » Freitag 18. April 2014, 11:30

Weiß ich nicht, ich benutze nur den FF

Edit: geht wieder.
Accountname: Prof.Dr.Eule
ID: 3016
Browser: Firefox 11.0

Dr.Gregori
Beiträge: 13
Registriert: Montag 15. Juli 2013, 11:56

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Gregori » Montag 28. April 2014, 23:11

Das Osterkartenspiel schreit ständig Fehlerhafte Parameter, bitte Spiel neu laden! Code: 2 Neuladen des Fensters hat nichts gebracht, auch ausloggen und wieder einloggen hat nicht geholfen... :(
PS: Weiß nicht, ob das was zur Sache tut, aber ich logge über Portal ein...
:lol: Ich heile Patienten seit dem 02.05.2013 :lol:


~Ich bin Mitglied bei *die Mondsüchtigen Ärzte* MsÄ~

Dr. Gregori[/size]

Dr Butterblume
Beiträge: 8750
Registriert: Montag 30. November 2009, 20:34

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr Butterblume » Montag 28. April 2014, 23:19

Dieser Text entsteht auch ohne die Portaleinloggung.......eigentlich geht das Spiel ja noch bis heute....
Bis zum 29.April, 23:59 Uhr, so steht´s jedenfalls in den Ankündigungen.
Hoffen wir mal, dass der support morgen etwas findet. ;)
Bild
support Alle Räume
Moderatoren sind auch nur Menschen ;)
:) Einsteigervideos ;) Wichtige Antworten

Dr- Auf-Schneider
Beiträge: 83
Registriert: Dienstag 14. Dezember 2010, 11:05

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr- Auf-Schneider » Dienstag 29. April 2014, 00:46

Ich habe den Fehler auch, wollte das letzte mal spielen und dann alles einlösen. Nichts geht

MacTiger
Beiträge: 27
Registriert: Samstag 10. März 2012, 13:50

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von MacTiger » Dienstag 29. April 2014, 02:43

Guten Morgen !
Ich bin zwar auf Station 5. Aber bei mir ist das gleich !

Dr.med.Schlaraffia

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.med.Schlaraffia » Dienstag 29. April 2014, 04:14

Guten Morgen, bei mir ist das gleiche Problem.

magesiph
Beiträge: 24
Registriert: Montag 22. Oktober 2012, 11:24

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von magesiph » Dienstag 29. April 2014, 06:51

guten morgen,
ich kann mich nicht über das portal einloggen auch in anderen spielen nicht,gruß magesiph

magesiph
Beiträge: 24
Registriert: Montag 22. Oktober 2012, 11:24

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von magesiph » Dienstag 29. April 2014, 07:47

danke,klappt wieder,schönen tag noch,gruß mag

Benutzeravatar
Aino
Beiträge: 7
Registriert: Mittwoch 28. Mai 2014, 16:31
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Aino » Montag 9. Juni 2014, 07:07

Ich hoffe ich bin hier richtig. Seit Tagen schon entspricht die Serverzeit nicht der deutschen Zeit. In diesem Augenblick zum Beispiel, ist die Stadt in Nachtdarstellung. Die verschiedenen Tageszeiten sind gewaltig verschoben :?
Betriebssystem: OS X El Capitan 10.11.2  |   Browser: Safari 9   |   IDs: Kapi Hospital 367034 (Station 1),  Upjers-Portal 588

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dibo » Montag 9. Juni 2014, 07:31

Das ist kein Fehler, sonder KH-Zeit ;)
Im KH hat der Tag nur 23 Stunden. So kommt im Laufe der Zeit jeder Spieler in den Genuss mal den Sonnenaufgang, Sonnenuntergang und die Nacht in Schnupfelingen und Bruchberg zu erleben.
Station 1 --- ID 6458 --- SW-Iron

Benutzeravatar
Aino
Beiträge: 7
Registriert: Mittwoch 28. Mai 2014, 16:31
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Aino » Montag 9. Juni 2014, 16:46

Ach so? Das wusste ich nicht. Von tieferer Bedeutung (d.h. Alle 23h Wunderpille abholen etc.) ist das aber nicht oder doch? :D
Betriebssystem: OS X El Capitan 10.11.2  |   Browser: Safari 9   |   IDs: Kapi Hospital 367034 (Station 1),  Upjers-Portal 588

Dr Butterblume
Beiträge: 8750
Registriert: Montag 30. November 2009, 20:34

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr Butterblume » Dienstag 10. Juni 2014, 00:00

Nein, die Wunderpille kannst du immer erst dann abholen, wenn das Spiel auf den neuen Tag generiert ist.........
Bild
support Alle Räume
Moderatoren sind auch nur Menschen ;)
:) Einsteigervideos ;) Wichtige Antworten

Dr. Anna
Beiträge: 35
Registriert: Donnerstag 14. April 2011, 11:21

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Anna » Dienstag 10. Juni 2014, 22:49

Hallo, ich habe auf einmal seit eben Betten die, je auf welche Etage ich bin, verschwunden sind (bei draufsicht nur auf der rechten Seite). Mal sind es auf der einen Etage 3 Betten oder mehr oder weniger Betten...kann sich ja nur um einen Bug handeln!?

Spieler: Dr. Anna
ID: 22771

Danke.
Browser: Firefox 31.0 /System: Windows XP Professional (5.1, Build 2600) Service Pack 3
Processor: AMD Athlon(tm)X2 DualCore QL-66, MMX, 3DNow (2 CPUs), ~2.2GHz
Memory: 2812MB RAM / DirectX Version: DirectX 9.0c
Chip: ATI Radeon HD 3200 Graphics (0x9612)

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dibo » Mittwoch 11. Juni 2014, 06:23

Guten Morgen,

da es evtl. nur ein Anzeigefehler ist könntest du bitte dein Cache löschen?

* Firefox : Extras -> Neueste Chronik löschen -> oben bei "löschen" "Alles" auswählen und ein Häckchen bei Cache setzen dann auf"Jetzt löschen" klicken. Tastenkürzel : STRG + Shift + Entf
Station 1 --- ID 6458 --- SW-Iron

Benutzeravatar
Dr Weihnachtsmann
Beiträge: 220
Registriert: Samstag 29. Mai 2010, 06:02

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr Weihnachtsmann » Freitag 8. August 2014, 13:51

Ich kann seit 2 stunden meine 2. Etage nicht laden. Wenn ich sie anklicke kommt immer der Krankenwagen. Wenn ich dann F5 drücke lande ich auf der 1. und kann auch alle anderen Etagen bespielen. Die zweite funzt dann trotzdem nicht.
Bild
ID: 9849 /FF 20.0.1

Benutzeravatar
Dr Weihnachtsmann
Beiträge: 220
Registriert: Samstag 29. Mai 2010, 06:02

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr Weihnachtsmann » Freitag 8. August 2014, 18:15

Es geht immer noch nicht :evil:
Bild
ID: 9849 /FF 20.0.1

Antworten

Zurück zu „Bugs Station 1“