Serverprobleme/Fehlermeldungen Server der Station 1

Meeriefan76
Beiträge: 141
Registriert: Sonntag 25. April 2010, 12:12

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Meeriefan76 » Montag 28. Mai 2012, 08:44

Ich kann mich schon den ganzen Morgen nicht einloggen - im Gegensatz zu den anderen anscheinend..- Es kommt immer: Spielerserver nicht erreichbar, bitte versuche es in 1 Minute erneut.
Dr. Housine

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dibo » Montag 28. Mai 2012, 08:49

dolphina hat geschrieben:Guten Morgen,
nachdem die Techniker letzte Nacht stundenlang alles versucht haben, musste dann leider heute früh
ein Backup vom 27. Mai, Stand 02:30h aufgespielt werden.
Zur Zeit gibt es erneut Probleme und wir müssen euch deshalb nochmals um Geduld bitten.
Sobald es neue Informationen gibt, werden wir es euch wissen lassen und auch eine
entsprechende Ankündigung wird es noch geben.
Station 1 --- ID 6458 --- SW-Iron

Elfentanz
Beiträge: 3
Registriert: Montag 28. Mai 2012, 08:55

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Elfentanz » Montag 28. Mai 2012, 08:58

Hallo zusammen,
bei mir steht was ganz anderes. Mein Account wurde geperrt,weil ich angeblich gegen Regeln verstossen hab :( Hoffe das gehört auch zum Serverausfall und die haben den nicht wirklich gesperrt. :o

Lg Dr.Seraphinea

Dr. med Petrosilius

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. med Petrosilius » Montag 28. Mai 2012, 09:06

auch das ist in dem Fall eine "ganz normale" Fehlermeldung, keine Bange, dein Account ist nicht gesperrt - einfach hier mal lesen ;)

Elfentanz
Beiträge: 3
Registriert: Montag 28. Mai 2012, 08:55

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Elfentanz » Montag 28. Mai 2012, 09:15

Ah ok,danke schön, unter Allgemein hab ich natürlich nicht geguckt ;) :oops:
Dann drück ich uns allen mal schnell die Daumen,das das schnell behoben wird ;)

leonie9991
Beiträge: 26
Registriert: Donnerstag 17. Mai 2012, 18:36

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von leonie9991 » Montag 28. Mai 2012, 10:13

hey eine frage wann wird der server wieder zugangsfähig sein??

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dibo » Montag 28. Mai 2012, 10:18

Dr. Kate Balen hat geschrieben:Trotzdem Danke, dass du es nun doch hier gepostest hast, obwohl du es nicht wolltest :lol:
Ooch, gewollt hab ich das schon *g*.
Der Link war nur zu meiner eigenen Sicherheit .. nicht dass ich die "Entwarnung" in einem Thread vergesse zu posten :mrgreen:


@ leonie9991
Wann alles wieder läuft, weiß im Moment niemand :?
Station 1 --- ID 6458 --- SW-Iron

Dr. Knoche
Beiträge: 6
Registriert: Montag 26. April 2010, 18:43
Wohnort: Gifhorn

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Knoche » Montag 28. Mai 2012, 10:48

Komme seit heute morgen um ca 08:00 bis zum jetztigem Zeitpunkt gar nicht mehr ins Spiel was ist los? Bin auf Server 1
Ich liebe das Leben! Hoffentlich liebt es mich auch ?????

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dibo » Montag 28. Mai 2012, 10:58

Dr. Knoche hat geschrieben:Komme seit heute morgen um ca 08:00 bis zum jetztigem Zeitpunkt gar nicht mehr ins Spiel was ist los? Bin auf Server 1
dolphina hat geschrieben:Guten Morgen,
nachdem die Techniker letzte Nacht stundenlang alles versucht haben, musste dann leider heute früh
ein Backup vom 27. Mai, Stand 02:30h aufgespielt werden.
Zur Zeit gibt es erneut Probleme und wir müssen euch deshalb nochmals um Geduld bitten.
Sobald es neue Informationen gibt, werden wir es euch wissen lassen und auch eine
entsprechende Ankündigung wird es noch geben.
Station 1 --- ID 6458 --- SW-Iron

Dr. med Petrosilius

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. med Petrosilius » Montag 28. Mai 2012, 10:58

Dr. Knoche hat geschrieben:Komme seit heute morgen um ca 08:00 bis zum jetztigem Zeitpunkt gar nicht mehr ins Spiel was ist los? Bin auf Server 1
einfach mal hier oder hier

Dr. Knoche
Beiträge: 6
Registriert: Montag 26. April 2010, 18:43
Wohnort: Gifhorn

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Knoche » Montag 28. Mai 2012, 11:12

Bei mir ist es genauso und mittlerweile schon Mittag.
Ich liebe das Leben! Hoffentlich liebt es mich auch ?????

Benutzeravatar
Dr. Santy
Beiträge: 244
Registriert: Dienstag 16. Februar 2010, 21:40
Wohnort: Berlin
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Santy » Montag 28. Mai 2012, 11:44

Das ist bei allen von Server 1 und 2 so, habt doch einfach Geduld wird alles schon noch wieder funktionieren ( Gut Ding braucht eben auch mal Weile bzw Geduld ist eine Tugend) ;)
Bild
Firefox 3.6
ID: 9239
Dr. Santy

Anomar
Beiträge: 479
Registriert: Montag 1. August 2011, 14:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Anomar » Montag 28. Mai 2012, 12:18

Die Server sind nun wieder da! ;)

Benutzeravatar
Daisy
Beiträge: 9
Registriert: Montag 31. Mai 2010, 11:42
Wohnort: Oldenburg
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Daisy » Mittwoch 30. Mai 2012, 09:50

Seid heute gibt es das Memory, bei mir und bei meiner Tochter, Dr.Delphin, werden die Tortenstücke nicht angezeigt die wir schon aufgedeckt haben und es wurde ein Serverfehler gemeldet. Die zuletzt aufgedeckten Karten bleiben so liegen. Bei der Urlaubsvertretung sind die Tortenstücke angezeigt und die gespielten Karten vom Spielfeld entfernt.

Leckad 1+2
Beiträge: 169
Registriert: Montag 31. Mai 2010, 17:03

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Leckad 1+2 » Mittwoch 30. Mai 2012, 11:35

Guten Tag,
Habe exakt das gleiche Problem wie Daisy,
Grüße Dr. Oldie
Windos 7/ ID 3461/ FF34,05/ SWare Iron/ Station 1
Nimm dir Zeit zum Nachdenken,aber wenn die Zeit zum Handeln kommt,hör auf zu denken und geh los !

Weissnix18
Beiträge: 33
Registriert: Montag 28. Mai 2012, 09:14

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Weissnix18 » Freitag 1. Juni 2012, 09:55

Was heißt hier schon wieder

"Liebe Spieler,

auf Grund dringender Wartungsarbeiten werden die Server 1 & 2 aktuell eine Zeit lang nicht erreichbar sein. Diese Vorgehensweise ist notwendig, um ein derartiges Problem, wie vom letzten Wochenende zu vermeiden. Bitte entschuldigt diese Maßnahme. Wir danken jetzt schon einmal für eure Geduld!"


Könnte man da mal sagen, wie lange ungefähr das schon wieder dauert??? Wir sind immer noch dran den Stau von 36 Std. aufzuarbeiten, da können wir das genau gebrauchen.


Einigen in unserer ÄV aind immer noch nicht die fehlenden ht´s gutgeschrieben worden - der Support lacht noch, bedankt sich und wünscht einen schönen Tag - das ist eine Frechheit.


Ich frage mich allen Ernstes was das mittlerweile soll! Und zum Ändern der backup-Eintsellungen braucht man keine Wartungspause, aber da wurde sicher nichts verändert. Zumal uns auch geschrieben wurde, dass täglich 1 Backup gemacht wird (was sowiesoviel zu wenig ist) und wir ganze 36 Std. zurück gesetzt wurden - wo bitte war denn da das tägliche Backup???

Statt sich mal zu entschuldigen wurde allen irgendwie Prem und Susi gutgeschrieben, auch hier kann man nur rätseln, offziell haben wir hierzu nie was gehört!



Stellungsnahme wäre ja mal super! Und Gutschriften der fehlenden ht´s! Wusste gar nicht, dass upjers es so nötig hat!

Dr. Mutterbesenbär
Beiträge: 85
Registriert: Freitag 23. April 2010, 16:41

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Mutterbesenbär » Freitag 1. Juni 2012, 10:47

Spiele Server 1, ID 422
jedesmal wenn ich in den 2 Stock wechseln will, Fehlermeldung Wartungspause und ich flieg aus dem Spiel raus.
Sämtliche Aktionen meinen PC betreffend wie Cache leeren, neu starten hab ich bereit durchgeführt.
ich spiele mit IE9

littlered
Spielleitung
Spielleitung
Beiträge: 1955
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von littlered » Freitag 1. Juni 2012, 11:53

Hallo Dr. Mutterbesenbär,

bestehen die Probleme aktuell noch?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Bonnie10
Beiträge: 96
Registriert: Mittwoch 19. Mai 2010, 12:11

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Bonnie10 » Dienstag 17. Juli 2012, 22:28

Hallo, ich bekomme ständig die Meldung '503 Service Not Available', egal, was ich anklicke. Kann mich auch nicht ausloggen. Fehler auf S1 und S3

Bonnie10
Beiträge: 96
Registriert: Mittwoch 19. Mai 2010, 12:11

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Bonnie10 » Dienstag 17. Juli 2012, 22:36

Es funktioniert wieder! :D

Antworten

Zurück zu „Bugs Station 1“