Serverprobleme/Fehlermeldungen Server der Station 1

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14124
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Donnerstag 20. Dezember 2012, 20:20

Dr Butterblume hat geschrieben:.....muss ein Flackern in der Atmosphäre liegen.grins***** :lol:
Also doch Vorboten des Weltunterganges ???? :shock:
Na zum Glück muß ich mir das nicht mit ansehen, da ich zu dieser Zeit eh schaffe bin :lol:
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 72.0.2 - FP 32.0.0.321 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14124
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Freitag 21. Dezember 2012, 07:24

Ein neuer Morgen ist da und damit hat sich mein Problemchen
in Luft aufgelöst. :D
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 72.0.2 - FP 32.0.0.321 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dibo » Freitag 21. Dezember 2012, 10:58

Und wir leben immer noch :mrgreen:
Station 1 --- ID 6458 --- SW-Iron

Dr Butterblume
Beiträge: 8750
Registriert: Montag 30. November 2009, 20:34

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr Butterblume » Freitag 21. Dezember 2012, 12:01

Dr. Kate Balen hat geschrieben:Ein neuer Morgen ist da und damit hat sich mein Problemchen
in Luft aufgelöst. :D
Dibo hat geschrieben:Und wir leben immer noch :mrgreen:
Wer weiß.............noch sind ja einige Stunden zum Bibbern da. :roll: (kein Wunder doch, bei der Jahreszeit) :mrgreen:
Bild
support Alle Räume
Moderatoren sind auch nur Menschen ;)
:) Einsteigervideos ;) Wichtige Antworten

Benutzeravatar
Maddy
Beiträge: 269
Registriert: Dienstag 18. Mai 2010, 18:02
Wohnort: Esslingen

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Maddy » Montag 21. Januar 2013, 15:00

HILFEEE

-Meine Medis sind weg

Notfallkette eingeläutet - kein Erfolg
Nachtschwester Rose (auch auf der 1) geht es genauso, nur dass bei ihr noch eine Fehlermeldung erscheint.
>>>Bild<<<>>>Prof. Dr. Maddy<<< ID: 8606 Station 1

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von silvisuess » Montag 21. Januar 2013, 15:02

BildBild

Funambulus
Beiträge: 19
Registriert: Donnerstag 17. November 2011, 04:53

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Funambulus » Montag 21. Januar 2013, 15:05

Bei mir ist auch alles weg und keine Infos beim Drüberfahren - ich muß jeden Patienten einzeln anklicken - kann ihn dann in den Raum ziehen aber die Medies sind weg und vor ein paar Minuten war noch alles ok

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von silvisuess » Montag 21. Januar 2013, 15:10

littlered hat geschrieben:Hallo miteinander,

wir konnten das Problem nachstellen und haben unser Team informiert. Wir bitten um noch etwas Geduld! Dankeschön.
BildBild

Funambulus
Beiträge: 19
Registriert: Donnerstag 17. November 2011, 04:53

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Funambulus » Montag 21. Januar 2013, 15:29

es geht wieder - danke - der Tee war ja noch nicht mal fertig

sandy135
Beiträge: 142
Registriert: Mittwoch 26. Januar 2011, 20:48

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von sandy135 » Sonntag 24. März 2013, 12:08

Bei mir geht nichts mehr ,egal was ich machen will (Pats schubsen,Etagenwechsel oder medi geben) ständig kommt
"Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error"

Aber das bringt nicht!

ID 163267

littlered
Spielleitung
Spielleitung
Beiträge: 1982
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von littlered » Sonntag 24. März 2013, 13:59

Hallo,

tritt der Fehler aktuell noch auf? Nachstellen konnte ich es leider nicht.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

sandy135
Beiträge: 142
Registriert: Mittwoch 26. Januar 2011, 20:48

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von sandy135 » Sonntag 24. März 2013, 17:57

so bin jetzt wieder da und alles geht wieder ,
Technik die begeistert,wer weiß was da los war :)

Aber trotzdem Danke

Benutzeravatar
Dr.Kiga
Beiträge: 24
Registriert: Mittwoch 2. Juni 2010, 22:15

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Kiga » Donnerstag 18. April 2013, 18:41

ID: 7654
Dr.Kiga2
Hallo,
ich habe noch bis zum 20.4.13 Premium und seit einer Woche arbeitet meine Superschwester nicht, alle Minibehandlungen werden nicht selbständig erledigt, ich muß alles einzelnt anklicksen.
Bitte um Hilfe :?
Danke schon mal

Benutzeravatar
Freche Petra
Beiträge: 1836
Registriert: Samstag 9. Oktober 2010, 22:40
Wohnort: zu hause

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Freche Petra » Donnerstag 18. April 2013, 19:11

Dr.Kiga hat geschrieben:ID: 7654
Dr.Kiga2
Hallo,
ich habe noch bis zum 20.4.13 Premium und seit einer Woche arbeitet meine Superschwester nicht, alle Minibehandlungen werden nicht selbständig erledigt, ich muß alles einzelnt anklicksen.
Bitte um Hilfe :?
Danke schon mal
die superschwester muss man extra buchen
ist also kein bestandteil vom premium

grüssle :)
Bild
Sig gemopst by Prof. Dr. Wolf öhm gebastelt by Prof. Dr. Wolf ggg danke dafür

Benutzeravatar
Dr.Kiga
Beiträge: 24
Registriert: Mittwoch 2. Juni 2010, 22:15

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Kiga » Freitag 19. April 2013, 17:54

OH...danke :oops:

Dr. med Petrosilius

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. med Petrosilius » Donnerstag 25. April 2013, 10:06

ist Server 1 abgeraucht?

erst Hinweis "Wartungspause" und jetzt bin ich zar drin, aber nix wird angezeigt, nix geht mehr ... Grafikserver abhandengekommen?

m8nix
Beiträge: 113
Registriert: Samstag 22. September 2012, 15:56

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von m8nix » Donnerstag 25. April 2013, 10:25

Von einer Wartungspause hab ich nichts mitbekommen, war wohl gerade mit Hundi. Aber der Aktualisierungsbutton an der Börse funktioniert nicht mehr. :shock:
Bild

Wenn der Hund in der Pfanne verrückt wird, sollte man ihn lieber kochen.

Dr. med Petrosilius

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. med Petrosilius » Donnerstag 25. April 2013, 10:34

stimmt, nach Einspielung einiger Neuerungen funzt das nicht mehr

m8nix
Beiträge: 113
Registriert: Samstag 22. September 2012, 15:56

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von m8nix » Donnerstag 25. April 2013, 10:43

Dann bin ich ja nicht allein mit dem Problem und es wird hoffentlich gleich wieder behoben.
Bild

Wenn der Hund in der Pfanne verrückt wird, sollte man ihn lieber kochen.

Dr Butterblume
Beiträge: 8750
Registriert: Montag 30. November 2009, 20:34

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr Butterblume » Donnerstag 25. April 2013, 10:49

m8nix hat geschrieben:Von einer Wartungspause hab ich nichts mitbekommen, war wohl gerade mit Hundi. Aber der Aktualisierungsbutton an der Börse funktioniert nicht mehr. :shock:
Ist schon weitergegeben worden................ ;)
Bild
support Alle Räume
Moderatoren sind auch nur Menschen ;)
:) Einsteigervideos ;) Wichtige Antworten

Antworten

Zurück zu „Bugs Station 1“