Serverprobleme/Fehlermeldungen Server der Station 1

Krayn
Beiträge: 14
Registriert: Freitag 1. März 2013, 15:55

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Krayn » Dienstag 17. September 2013, 13:18

Ola.

Heute mittag gabs keine Probleme. Also bis jetzt funktioniert alles wieder ^^

Lg Krayn

littlered
Spielleitung
Spielleitung
Beiträge: 1978
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von littlered » Mittwoch 18. September 2013, 08:30

Krayn hat geschrieben:Ola.

Heute mittag gabs keine Probleme. Also bis jetzt funktioniert alles wieder ^^

Lg Krayn
Hast du etwas geändert Krayn oder ging es einfach so wieder?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Ivaninchen
Beiträge: 17
Registriert: Donnerstag 8. Juli 2010, 13:00

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Ivaninchen » Dienstag 24. September 2013, 19:50

Seit heute ca. 11 Uhr lädt das Spiel bei mir sehr langsam.
Beim Etagenwechsel ständig Blaulicht und der Wechsel dauert ca. 10 sek.
Cache gelöscht, keine Verbesserung.
Mit mehreren Browsern probiert, Problem bleibt trotzdem bestehen.
Station 1, Ivaninchen, ID. 1609

Bonnie10
Beiträge: 96
Registriert: Mittwoch 19. Mai 2010, 12:11

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Bonnie10 » Dienstag 24. September 2013, 20:03

Ich habe seit heute Mittag genau die gleichen Probleme - ständig Blaulicht, Patienten hängen mehrere Sekunden in der Luft, Etagenwechsel hakt.
ID 6310
Dr. Mc.Death

Slashfex
Beiträge: 400
Registriert: Montag 15. April 2013, 14:15
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Slashfex » Mittwoch 25. September 2013, 11:38

Ich habe eure Konten soeben überprüft und die Probleme sind nicht aufgetreten. Auch die Ladezeiten waren normal. Habt ihr Einstellungen in eurem Browser, oder bei euren Antiviren-Programmen geändert? Besteht das Problem konstant oder läuft das Spiel schneller?

Bonnie10
Beiträge: 96
Registriert: Mittwoch 19. Mai 2010, 12:11

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Bonnie10 » Mittwoch 25. September 2013, 15:00

Heute läuft es besser als gestern, nur hin und wieder hakt es beim Etagenwechsel. Aber das ist erträglich.

KingRolf
Beiträge: 2
Registriert: Sonntag 25. April 2010, 14:08

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von KingRolf » Mittwoch 25. September 2013, 18:56

habe seit gestern auch die probleme mit den lags. heute morgen um 3 uhr war es mal besser. heute nachmittag ist es wieder schlimm. man kann kaum ordentlich spielen. hat das vielleicht mit dem event zu tun? der etagenwechsel dauert bis zu 5 sekunden.

Slashfex
Beiträge: 400
Registriert: Montag 15. April 2013, 14:15
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Slashfex » Donnerstag 26. September 2013, 13:54

Hallo,

wir haben unsere Entwickler diesbezüglich informiert. Bitte habt noch etwas Geduld. Wir versuchen das Problem schnellstmöglich zu beseitigen.

Bonnie10
Beiträge: 96
Registriert: Mittwoch 19. Mai 2010, 12:11

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Bonnie10 » Donnerstag 26. September 2013, 16:55

Bei mir ist es heute wieder schlimmer: Etagenwechsel dauert 2-5 sec., Patienten hängen mehrere Sekunden über dem Bett bzw. jew. Behandlungsraum. Sind sie dann endlich verstaut, kann man einige Sekunden nicht agieren, auch Mouseover funktioniert nicht.

littlered
Spielleitung
Spielleitung
Beiträge: 1978
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von littlered » Freitag 27. September 2013, 10:48

Hallo Bonnie10,

unser Team ist aktuell schon auf der Suche nach dem Problem. Solange bitten wir um noch ein wenig Geduld.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von silvisuess » Mittwoch 20. November 2013, 14:25

Server 1 ist tot

EDIT: geht wieder
BildBild

Dr. Suie
Beiträge: 10
Registriert: Donnerstag 29. April 2010, 00:27

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Suie » Sonntag 9. März 2014, 18:32

Seit ca. 10:00 Uhr komme ich von meinem Krankenhaus aus nicht nach Schnupfelingen. Die Seite lädt und lädt und lädt... Dadurch kann ich keine neuen Patienten abholen. Alles andere im Krankenhaus selbst funktioniert aber. Und jetzt?
Dr. Suie
ID: 7743
Station 1

Dr Urmelchen
Beiträge: 15
Registriert: Dienstag 27. April 2010, 19:46
Wohnort: vor den Toren Hamburg´s, noch 184 Notfalleinsätze

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr Urmelchen » Sonntag 9. März 2014, 18:52

Seit heute mittag ca. 13.00Uhr komm ich nicht mehr auf meine 2. Etage hab da nur noch dauerblaulicht, alle anderen Etagen funktionieren
Lg
Ich hoffe ihr könnt mal gucken was da los ist

Hab gerade nochmal geguckt, bei Chrome funktioniert es, nur bei Mozilla will die 2.Etage nicht

EDIT: jetzt funktioniert es wieder
ID:8393 Station 1

In jeder Minute, die man mit Ärger verbringt, versäumt man 60 glückliche Sekunden.
(William Somerset Maugham)

Ms. Gundel
Beiträge: 2
Registriert: Mittwoch 26. März 2014, 14:26

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Ms. Gundel » Mittwoch 26. März 2014, 14:36

Bonnie10 hat geschrieben:Bei mir ist es heute wieder schlimmer: Etagenwechsel dauert 2-5 sec., Patienten hängen mehrere Sekunden über dem Bett bzw. jew. Behandlungsraum. Sind sie dann endlich verstaut, kann man einige Sekunden nicht agieren, auch Mouseover funktioniert nicht.
Dieses Problem habe ich leider auch!!!

Und meine Ausstattungspunkte haben sich von 204 auf 156 verschlechtert. Darüber bin ich sehr traurig, da auch weniger Patienten mich besuchen....... Und ich erst mit vielen Coins meine Austattungspunkte erhöht habe. Sehr ärgerlich! :(

Ms. Gundel / Server 1 / ID 15898

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dibo » Mittwoch 26. März 2014, 14:37

Bugs nach dem Patch bitte ausnahmsweise hier http://forum.de.kapihospital.com/viewto ... =4&t=27213 posten.

Danke
Station 1 --- ID 6458 --- SW-Iron

Slashfex
Beiträge: 400
Registriert: Montag 15. April 2013, 14:15
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Slashfex » Mittwoch 26. März 2014, 14:43

Wir sind bereits an dem Problem mit den Ausstattungspunkten dran.

Dr.Gregori
Beiträge: 13
Registriert: Montag 15. Juli 2013, 11:56

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Gregori » Donnerstag 27. März 2014, 08:29

Als ich gerade die Behandlung eines Patienten abbrechen wollte,
kam diese Nachricht:
Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error
:lol: Ich heile Patienten seit dem 02.05.2013 :lol:


~Ich bin Mitglied bei *die Mondsüchtigen Ärzte* MsÄ~

Dr. Gregori[/size]

Andi67
Beiträge: 3
Registriert: Donnerstag 21. November 2013, 10:46

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Andi67 » Donnerstag 27. März 2014, 09:15

Hallo
ich habe sie dem neuen Update ein größeres Problem ich kann keine Medikamente egal wo einkaufen bzw. ich kann sie nicht mehr in den Korb ablegen kleben an der Maus fest außerdem sehe ich an der Börse die angebotenen Patienten nicht mehr bzw. nur teile davon. das alles ist erst seit ich die Intensivstation und den Golfplatz gekauft habe. kann mir da jemand helfen? wäre froh
"GLÜCK ist, wenn die KATASTROPHE eine PAUSE macht."

Minnie75
Beiträge: 153
Registriert: Samstag 15. Mai 2010, 13:00

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Minnie75 » Donnerstag 27. März 2014, 09:34

Dibo hat geschrieben:Bugs nach dem Patch bitte ausnahmsweise hier http://forum.de.kapihospital.com/viewto ... =4&t=27213 posten.

Danke
Börse sollte eigentlich wieder funzen?
Doc Minnie - ID 4018024 - Server 1 - !!!--Ärztinnenvereinigung--!!! (AEV)

DonThar
Spielleitung
Spielleitung
Beiträge: 415
Registriert: Donnerstag 1. März 2012, 12:19

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von DonThar » Donnerstag 27. März 2014, 14:03

Andi67 hat geschrieben:Hallo
ich habe sie dem neuen Update ein größeres Problem ich kann keine Medikamente egal wo einkaufen bzw. ich kann sie nicht mehr in den Korb ablegen kleben an der Maus fest außerdem sehe ich an der Börse die angebotenen Patienten nicht mehr bzw. nur teile davon. das alles ist erst seit ich die Intensivstation und den Golfplatz gekauft habe. kann mir da jemand helfen? wäre froh
Bitte noch mit einem anderen Browser probieren, mit dem Internet Explorer funktioniert das derzeit nicht.

Und ja, die Börse müsste wieder funktionieren :)

Antworten

Zurück zu „Bugs Station 1“