Serverprobleme/Fehlermeldungen Server der Station 1

Dr Butterblume
Beiträge: 8750
Registriert: Montag 30. November 2009, 20:34

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr Butterblume » Freitag 8. August 2014, 20:05

Mhm, cache schon gelöscht?

Hast du es mal mit einem anderen Browser versucht?
Bild
support Alle Räume
Moderatoren sind auch nur Menschen ;)
:) Einsteigervideos ;) Wichtige Antworten

Benutzeravatar
Dr Weihnachtsmann
Beiträge: 220
Registriert: Samstag 29. Mai 2010, 06:02

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr Weihnachtsmann » Freitag 8. August 2014, 22:20

Ok, Cache löschen hat gefunzt. Alles wieder ok.
Bild
ID: 9849 /FF 20.0.1

Dr. Anna
Beiträge: 35
Registriert: Donnerstag 14. April 2011, 11:21

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Anna » Mittwoch 27. August 2014, 21:06

Hallo, ich habe das Problem dass ich bei Bazillus Maximus keine Punkte abholen kann. Bei den anderen Baum und Co funktioniert das. Auffällig ist auch dass da immer mitten im Bild der Cursor blinkt...das ist seit gestern so...Cache und Co geleert und hat keine Abhilfe geschafft....Firefox ist mit 31.0 der aktuelle...

Spielername: Dr. Anna
ID: 22771

Danke
Browser: Firefox 31.0 /System: Windows XP Professional (5.1, Build 2600) Service Pack 3
Processor: AMD Athlon(tm)X2 DualCore QL-66, MMX, 3DNow (2 CPUs), ~2.2GHz
Memory: 2812MB RAM / DirectX Version: DirectX 9.0c
Chip: ATI Radeon HD 3200 Graphics (0x9612)

littlered
Spielleitung
Spielleitung
Beiträge: 1971
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von littlered » Samstag 30. August 2014, 12:00

Ich hab den Bazillus für dich angeklickt und dies klappte soweit problemlos. Tritt der Fehler bei dir auch mit einem anderen Browser auf?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Minnie75
Beiträge: 153
Registriert: Samstag 15. Mai 2010, 13:00

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Minnie75 » Montag 8. September 2014, 09:01

Ich komme seit heute morgen nicht mehr auf meine Etage 4. Alle anderen Etagen funktionieren. Nur bei Etage 4 erscheint Dauer-Blaulicht.

Ach, und Saugnäpfe bekomm ich auch keine *schmoll*

Edit: Beim Behandeln mit WuPi kommt die Fehlermeldung "schwerer Datentransportfehler" noch hinzu.
Doc Minnie - ID 4018024 - Server 1 - !!!--Ärztinnenvereinigung--!!! (AEV)

DonThar
Spielleitung
Spielleitung
Beiträge: 415
Registriert: Donnerstag 1. März 2012, 12:19

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von DonThar » Montag 8. September 2014, 13:46

Könntest du uns bitte über das Support-Formular kontaktieren, damit wir mögliche Fehlerquellen zusammen überprüfen und dir schnellstmöglich weiterhelfen können?

Benutzeravatar
maddog
Beiträge: 4
Registriert: Samstag 20. Juli 2013, 11:58
Wohnort: im Norden

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von maddog » Montag 22. September 2014, 19:04

Hallo

Wir haben massive Probleme auf Station 1. Blaulicht läuft sich manchmal tot, sowie sehr lange Aussetzer bei den Patieten. Es fing heute nach den Wartungsarbeiten an und ist jetzt fast unspielbar.
Dr. Dr. Frankenstein
Station 1
ID 5369
Nickpage
Ärztevereinigung
Das Ä-Team

malilosinj
Beiträge: 2158
Registriert: Sonntag 30. Januar 2011, 18:13

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von malilosinj » Montag 22. September 2014, 19:05

Ich komme zwar jetzt rein, aber es ist nicht spielbar. Und ich dachte bei Warungsarbeiten kann nichts schiefgehen..grummel

Dr. Hühnchen
Komm auch wieder nicht rein
Zuletzt geändert von malilosinj am Montag 22. September 2014, 19:09, insgesamt 1-mal geändert.

GreysHospital
Beiträge: 4
Registriert: Dienstag 1. Juni 2010, 16:35

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von GreysHospital » Montag 22. September 2014, 19:09

Bei mir kommt


Fehler
Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
503 Service Not Available


GreysHospital
Station1
ID: 1067

hat auch erst nach den Wartungsarbeiten angefangen
ID: 1067

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14098
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Montag 22. September 2014, 19:09

Auch ich hab große Probleme mit Kapi. Bild
Lange Ladezeiten und immer wieder dann ...

Fehler
Datentransportfehler.
Dies ist ein schwerwiegender Fehler.
Bitte lade das Spiel neu.
503 Service Not Available
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 72.0.2 - FP 32.0.0.321 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Benutzeravatar
maddog
Beiträge: 4
Registriert: Samstag 20. Juli 2013, 11:58
Wohnort: im Norden

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von maddog » Montag 22. September 2014, 19:19

Fehler
Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
503 Service Not Available

Ja ja, den hab ich jetzt auch...
Dr. Dr. Frankenstein
Station 1
ID 5369
Nickpage
Ärztevereinigung
Das Ä-Team

beanie-babie
Beiträge: 38
Registriert: Donnerstag 23. Juni 2011, 21:07

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von beanie-babie » Montag 22. September 2014, 19:23

Ich schließe mich mal an, hab seit ner Zeit immer wieder Datentransportfehler und nun wird mir nach neuladen immer an das die Seite zur Zeit nicht erreichbar ist!
Dr. Baghira Katze , Station 1, ID 215113

Rasso71
Beiträge: 2
Registriert: Sonntag 19. September 2010, 18:27

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Rasso71 » Montag 22. September 2014, 19:29

Spiele auf Station 1 und 3 und es hakt und hängt nur noch. So macht spielen keinen Spaß.

Benutzeravatar
Paramedic [✜]
Beiträge: 37
Registriert: Dienstag 3. Juni 2014, 13:57

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Paramedic [✜] » Montag 22. September 2014, 19:42

Mir gehts genauso :D *Kapi Hospital in Zeitlupe*
Paramedic

Benutzeravatar
Paramedic [✜]
Beiträge: 37
Registriert: Dienstag 3. Juni 2014, 13:57

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Paramedic [✜] » Montag 22. September 2014, 20:48

Ok bei mir läufts wieder, dankeschön! :)
Paramedic

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14098
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Kate Balen » Montag 22. September 2014, 21:16

Bei mir läufts momentan auch wieder fast normal. :P
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 72.0.2 - FP 32.0.0.321 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

ibins1202
Beiträge: 330
Registriert: Montag 27. September 2010, 20:54
Wohnort: Wels

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von ibins1202 » Montag 22. September 2014, 21:38

Dr. Kate Balen hat geschrieben:Bei mir läufts momentan auch wieder fast normal. :P
Dem schließe ich mich an :D

Dr. Mutterbesenbär
Beiträge: 85
Registriert: Freitag 23. April 2010, 16:41

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Mutterbesenbär » Dienstag 23. September 2014, 10:25

Meine ID 422
Google Chrome oder auch IE immer neueste Version

trotz Cacheleeren etc.

schwerwiegender Datenfehler, keine Räume keine Pats sichtbar, kein Mouseover

schade....

Dr. Mutterbesenbär
Beiträge: 85
Registriert: Freitag 23. April 2010, 16:41

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr. Mutterbesenbär » Dienstag 23. September 2014, 10:41

jetzt funzt zumindest das Mouseover wieder, aber alle Pats aber oben aus den Betten sind weg
Zuletzt geändert von Dr. Mutterbesenbär am Dienstag 23. September 2014, 13:43, insgesamt 1-mal geändert.

Benutzeravatar
Dr.Venezia
Beiträge: 363
Registriert: Dienstag 16. Februar 2010, 21:24

Re: Serverprobleme/Fehlermeldungen Server der Station 1

Beitrag von Dr.Venezia » Dienstag 23. September 2014, 10:55

Meine Betten waren eben auch alle leer. Pat. sind im Nirvana verschwunden.
Browser Opera ; DSL ; ID 9723, Station 1
Bildauf dem Weg in meine Klinik

Dummheit zu ertragen,ist der Gipfel der Toleranz.

Antworten

Zurück zu „Bugs Station 1“