Serverausfall - Serverprobleme

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: datenbankfehler

Beitrag von silvisuess » Mittwoch 1. Juni 2011, 07:19

momentan bin ich wieder drin
BildBild

Benutzeravatar
Sellessen
Beiträge: 124
Registriert: Mittwoch 8. Dezember 2010, 16:17

Re: datenbankfehler

Beitrag von Sellessen » Mittwoch 1. Juni 2011, 07:20

dann doch noch
Dr. Sell (Station 4)
Bild

Benutzeravatar
Blue
Beiträge: 9270
Registriert: Montag 19. April 2010, 12:24

Re: datenbankfehler

Beitrag von Blue » Mittwoch 1. Juni 2011, 07:20

Also bei mir läuft alles ohne Probleme.*freu*

Benutzeravatar
Blue
Beiträge: 9270
Registriert: Montag 19. April 2010, 12:24

Re: datenbankfehler

Beitrag von Blue » Mittwoch 1. Juni 2011, 07:21


Neuer Beitragvon MarcusSchwarz » Mittwoch 1. Juni 2011, 08:20
Das System ist wieder da, danke für eure Geduld.
Damit mach ich dann hier mal zu.
Danke das ihr so viel Geduld hattet ich fands toll die Zeit so mit euch zu überbrücken.

Benutzeravatar
ratte
Beiträge: 571
Registriert: Montag 9. Mai 2011, 07:25
Wohnort: Frankfurt/M.

Re: datenbankfehler

Beitrag von ratte » Mittwoch 1. Juni 2011, 07:22

leute ich muss mich mal bei euch bedanken so ein serverausfall macht mit ein bisschen blödelei viel mehr spass als mit gemecker vielen dank dafür das ich jetzt eine supergute laune hab :mrgreen: :mrgreen: :mrgreen:
Bild
ID: 2717505 /windows 8 / IE-Version 11.0.9600.17239

zelda
Beiträge: 240
Registriert: Freitag 14. Mai 2010, 18:57
Wohnort: Mönchengladbach

Re: datenbankfehler

Beitrag von zelda » Mittwoch 1. Juni 2011, 07:23

*Brotwegchmeissundlosrenne*
bis später :D
Bild
Das Erste, was man bei einer Abmagerungskur verliert, ist die gute Laune

Benutzeravatar
Blue
Beiträge: 9270
Registriert: Montag 19. April 2010, 12:24

Re: datenbankfehler

Beitrag von Blue » Mittwoch 1. Juni 2011, 07:24

Blue hat geschrieben:

Neuer Beitragvon MarcusSchwarz » Mittwoch 1. Juni 2011, 08:20
Das System ist wieder da, danke für eure Geduld.
Damit mach ich dann hier mal zu.
Danke das ihr so viel Geduld hattet ich fands toll die Zeit so mit euch zu überbrücken.

Dr. Blau
Beiträge: 1119
Registriert: Donnerstag 13. Mai 2010, 13:36

Datenbankfehler2

Beitrag von Dr. Blau » Mittwoch 1. Juni 2011, 08:41

*räusper* ich komm schon wieder nicht ins Krankenhaus....Nur ich, oder noch wer?
BildBild

K. Ninchen
Beiträge: 618
Registriert: Samstag 15. Mai 2010, 10:30

Re: Was ist los...

Beitrag von K. Ninchen » Mittwoch 1. Juni 2011, 08:41

Komme im Moment nicht ins KH:

Fehler: Umleitungsfehler







Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann.





Dieses Problem kann manchmal auftreten, wenn Cookies deaktiviert oder abgelehnt
werden.

schnecke999
Beiträge: 149
Registriert: Montag 19. April 2010, 13:25

schon wieder serverabsturz?

Beitrag von schnecke999 » Mittwoch 1. Juni 2011, 08:42

gleiches problem wie vorhin. komm zwar mit mühe rein. kann aber nichts machen

Kirschli

Re: Datenbankfehler2

Beitrag von Kirschli » Mittwoch 1. Juni 2011, 08:42

Nein ich auch nicht. :)

Benutzeravatar
Blue
Beiträge: 9270
Registriert: Montag 19. April 2010, 12:24

Re: Was ist los...

Beitrag von Blue » Mittwoch 1. Juni 2011, 08:43

Hallo KNinchen, ich komm im Moment auch nicht rein.

Kirschli

Re: schon wieder serverabsturz?

Beitrag von Kirschli » Mittwoch 1. Juni 2011, 08:43

schnecke schau mal hier: http://forum.kapihospital.de/viewtopic.php?f=4&t=16500

wir kommen auch nicht rein. ;)

Kittelchen
Beiträge: 55
Registriert: Mittwoch 21. April 2010, 14:22

Re: schon wieder serverabsturz?

Beitrag von Kittelchen » Mittwoch 1. Juni 2011, 08:44

Bin drin, aber da tobt sich nur das Blaulicht aus
ID : 3019
Mozilla Firefox

Benutzeravatar
Doktor Tanja
Beiträge: 142
Registriert: Freitag 26. Februar 2010, 11:11

Re: Was ist los...

Beitrag von Doktor Tanja » Mittwoch 1. Juni 2011, 08:45

Na dann trinken wir halt noch einen Kaffee und warten :D
Wird ja hoffentlich nicht schon wieder die Putzfrau über´s Kabel gestolpert sei :shock: n
Bild
Doktor Tanja Id: 9186 Station 1 ÄV: AEV
Firefox 3.6
http://www.kapihospital.de/nickpage/Dok ... t/9186.htm

Benutzeravatar
MarcusSchwarz
Beiträge: 4049
Registriert: Montag 30. November 2009, 17:29
Wohnort: Bamberg
Kontaktdaten:

Re: Was ist los...

Beitrag von MarcusSchwarz » Mittwoch 1. Juni 2011, 08:45

Hmm, bei mir läufts einwandfrei
/me trauert um einen guten Freund
Zitat des Tages:
Marcus hat geschrieben:Da wird ein bisschen explodiert, ein bisschen implodiert und ein wenig konkateniert, und schon funktionierts
Kapi Hospital | Twitter Feed | Facebook Fan-Seite
Bitte: schreibt mich nicht für persönlichen Support an. Nutzt für eure Fragen das Forum oder kontaktiert das Support-Team!

Benutzeravatar
Blue
Beiträge: 9270
Registriert: Montag 19. April 2010, 12:24

Re: schon wieder serverabsturz?

Beitrag von Blue » Mittwoch 1. Juni 2011, 08:45

Hallo geht ihr übers Portal rein? Kittelchen welcher Server?

bieber2
Beiträge: 9
Registriert: Mittwoch 24. November 2010, 14:54

Re: Datenbankfehler2

Beitrag von bieber2 » Mittwoch 1. Juni 2011, 08:45

ich auch nich.... :-( server1

Dr. Blau
Beiträge: 1119
Registriert: Donnerstag 13. Mai 2010, 13:36

Re: Datenbankfehler2

Beitrag von Dr. Blau » Mittwoch 1. Juni 2011, 08:45

...geht schon wieder! *Daumandrück* dass es auch so bleibt! :D
BildBild

K. Ninchen
Beiträge: 618
Registriert: Samstag 15. Mai 2010, 10:30

Re: Was ist los...

Beitrag von K. Ninchen » Mittwoch 1. Juni 2011, 08:46

Nun gehts wieder!

Wird nicht langweilig Blue :mrgreen:

Nimm doch mal jemand Marcus die Kekse weg ;)

Antworten

Zurück zu „Allgemeines“