Serverausfall - Serverprobleme

Dr.Finn
Beiträge: 193
Registriert: Freitag 6. Mai 2011, 13:29

Re: Serverausfall?

Beitrag von Dr.Finn » Donnerstag 17. November 2011, 08:08

Danke für die schnelle Antwort

Dr. Brummbär
Beiträge: 29
Registriert: Dienstag 27. April 2010, 09:35

Re: Serverausfall?

Beitrag von Dr. Brummbär » Donnerstag 17. November 2011, 08:09

Guten morgen.

Auch meine Spenden ist im Datennirvana verschwunden..............
Station 1
ID: 7977
Browser: FF 3.5.9
Vista

Siglinde
Beiträge: 165
Registriert: Montag 19. April 2010, 18:50
Wohnort: ur dr Alb

Re: Serverausfall?

Beitrag von Siglinde » Donnerstag 17. November 2011, 09:08

guten morgen alle zusammen, na da bin ich froh dass es mir nicht alleine so ging ich dacht ups wo ist meine Spende geblieben :lol: aber wenn sie heute Nacht mit gutgeschrieben wird ist ja alles gut :D danke für die Info schönen Tag euch allen
>Bild<>>Emerenzia Blue<<ID: 8359 Station 1Bild

Benutzeravatar
Prof. Dr. Wolf
Beiträge: 1185
Registriert: Montag 19. September 2011, 11:34

Geld für Spenden futsch und kein Erfolg.

Beitrag von Prof. Dr. Wolf » Donnerstag 17. November 2011, 09:23

Gestern vormittag habe ich über 8.000 ht gespendet und heute morgen kam keine Erfolgsmeldung. Das Geld ist auch weg.
Gleiches habe ich von einer Freundin gehört, die 20.000 ht spendete.

Das ist sehr ärgerlich. Da der Server gestern bis nachmittags noch lief und danach wohl erst ausgefallen ist, kann es doch eigentlich nicht daran gelegen haben, oder ?

Was passiert jetzt ? Kriegen wir's Geld wieder oder wenigstens ein bisschen Ergebnisse ?
Bild

Benutzeravatar
sanitante
Beiträge: 638
Registriert: Mittwoch 21. April 2010, 07:23

Re: Geld für Spenden futsch und kein Erfolg.

Beitrag von sanitante » Donnerstag 17. November 2011, 09:28

ID 9346
IE 11
Win 7
Nickpage

Benutzeravatar
Prof. Dr. Wolf
Beiträge: 1185
Registriert: Montag 19. September 2011, 11:34

Re: Geld für Spenden futsch und kein Erfolg.

Beitrag von Prof. Dr. Wolf » Donnerstag 17. November 2011, 09:59

ah, dankeschön :)
Zuletzt geändert von Gewitterhexe am Donnerstag 17. November 2011, 11:01, insgesamt 1-mal geändert.
Grund: verschoben, PN
Bild

biene32de
Beiträge: 103
Registriert: Montag 26. Juli 2010, 14:57

Re: Serverausfall?

Beitrag von biene32de » Donnerstag 17. November 2011, 13:19

Ja das wäre sehr ärgerlich wenn das gespendete von über 45.000 ht´s futsch ist :( warten wir mal ab wann da was kommt ;)

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverausfall?

Beitrag von Gewitterhexe » Donnerstag 17. November 2011, 13:21

Es wird morgen früh kommen. Ob Du heute noch was spendest, oder nicht. ;)
Bild
BildBildBild

bully35
Beiträge: 7
Registriert: Samstag 23. Juli 2011, 16:58

schon wieder Server kaputt?

Beitrag von bully35 » Mittwoch 23. November 2011, 16:24

Serverfehler. Der Spielserver konnte nicht erreicht werden! Bitte probiere es in in einer Minute erneut.Das steht dann da wenn ich mich einloggen will,menno.
:evil:
Zuletzt geändert von Dibo am Mittwoch 23. November 2011, 16:38, insgesamt 1-mal geändert.
Grund: verschoben

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: schon wieder Server kaputt?

Beitrag von Dibo » Mittwoch 23. November 2011, 16:27

Auf welcher Station spielst du denn `?
Station 1 --- ID 6458 --- SW-Iron

ylana
Beiträge: 60
Registriert: Donnerstag 16. September 2010, 19:04

Re: schon wieder Server kaputt?

Beitrag von ylana » Mittwoch 23. November 2011, 16:27

hab ich auch, bin Station 5

bully35
Beiträge: 7
Registriert: Samstag 23. Juli 2011, 16:58

Re: schon wieder Server kaputt?

Beitrag von bully35 » Mittwoch 23. November 2011, 16:28

auf Station1,geht das bei dir @Dibo?

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: schon wieder Server kaputt?

Beitrag von Dibo » Mittwoch 23. November 2011, 16:28

Ja, bei mir funzt alles ohne Probleme :shock:
Station 1 --- ID 6458 --- SW-Iron

Benutzeravatar
Dr.med.KiraSumsebrum
Beiträge: 38
Registriert: Dienstag 13. September 2011, 12:23
Wohnort: Hamburg

Re: schon wieder Server kaputt?

Beitrag von Dr.med.KiraSumsebrum » Mittwoch 23. November 2011, 16:29

Da bin ich ja schonmal froh,dass es mir nicht alleine so geht-bei mir nämlich auch :shock: :cry: :x Server7 u.3 auch
Bild

Benutzeravatar
Fr. Dr. Bob
Beiträge: 153
Registriert: Samstag 24. Juli 2010, 16:36
Wohnort: Mönchengladbach
Kontaktdaten:

Re: schon wieder Server kaputt?

Beitrag von Fr. Dr. Bob » Mittwoch 23. November 2011, 16:30

Hallo,

ich bin Station 3.
Bei mir gehts auch nicht!!! :roll:
Liebe Grüße
Bild
Alle Rechtschreibfehler sind Absicht und dienen der allgemeinen Belustigung!!!
Nickpage

Benutzeravatar
Doc Mc Waldi
Beiträge: 65
Registriert: Mittwoch 29. September 2010, 08:01
Wohnort: Zuhause aber nicht bei Muttern

Re: schon wieder Server kaputt?

Beitrag von Doc Mc Waldi » Mittwoch 23. November 2011, 16:31

Auf der station 2 funktioniert das auch nicht mit dem einloggen über das portal.

Edit 16:34:

jetzt klappt das wieder auch bei mir auf station 2
Zuletzt geändert von Doc Mc Waldi am Mittwoch 23. November 2011, 16:35, insgesamt 1-mal geändert.
=== Ich bin auf Station 2 ===
=== unter der ID 526 698 ===
=== Dr. vet Lionel Gator ===

Total beknackt, bewaffelt und mit Humor bewaffnet.

bully35
Beiträge: 7
Registriert: Samstag 23. Juli 2011, 16:58

Re: schon wieder Server kaputt?

Beitrag von bully35 » Mittwoch 23. November 2011, 16:32

puh es geht wieder :D

Brainstriker
Beiträge: 2
Registriert: Samstag 30. Juli 2011, 16:22

Re: schon wieder Server kaputt?

Beitrag von Brainstriker » Mittwoch 23. November 2011, 16:33

Server 9 anscheinend auch betroffen. "Schwerer Datenübertragungsfeher. Internal Server Error Code 500"

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: schon wieder Server kaputt?

Beitrag von Dibo » Mittwoch 23. November 2011, 16:33

bully35 hat geschrieben:puh es geht wieder :D
Dann ist ja gut.
Und nächstes Mal erschreck mich nicht so :lol:
Station 1 --- ID 6458 --- SW-Iron

Benutzeravatar
Fr. Dr. Bob
Beiträge: 153
Registriert: Samstag 24. Juli 2010, 16:36
Wohnort: Mönchengladbach
Kontaktdaten:

Re: schon wieder Server kaputt?

Beitrag von Fr. Dr. Bob » Mittwoch 23. November 2011, 16:34

Auf der 3 gehts auch wieder!!! :D
Liebe Grüße
Bild
Alle Rechtschreibfehler sind Absicht und dienen der allgemeinen Belustigung!!!
Nickpage

Antworten

Zurück zu „Allgemeines“