Serverausfall - Serverprobleme

_Monk
Beiträge: 46
Registriert: Samstag 27. November 2010, 16:04

Re: Medis sind weg

Beitrag von _Monk » Montag 21. Januar 2013, 15:26

Hi,

Station 4 und 6 genauso. Chrome, Opera und Firefox.
Fliege morgen früh in die Türkei und wollte meine Pats noch machen.
Bitte schnell beheben.
War da ein Update, dass ich verschlafen habe?

LG

Benutzeravatar
SaiZero
Beiträge: 741
Registriert: Donnerstag 15. September 2011, 13:08

Re: Medis sind weg

Beitrag von SaiZero » Montag 21. Januar 2013, 15:26

Sollte nun wieder alles laufen! ;)

Benutzeravatar
Diddlinchen
Beiträge: 600
Registriert: Sonntag 12. September 2010, 17:22

Re: Medis sind weg

Beitrag von Diddlinchen » Montag 21. Januar 2013, 15:26

Diddlinchen hat geschrieben:Bei mir auch alle Medis weg, bin Stat. 5.

Oh, sind wieder da, alles wieder okay. :)
Browser FF - St.5 - ID: 2075833
Browser IE - St.10 - ID: 22106888

Benutzeravatar
SaiZero
Beiträge: 741
Registriert: Donnerstag 15. September 2011, 13:08

Re: Medis weg=(

Beitrag von SaiZero » Montag 21. Januar 2013, 15:26

Wir haben den Fehler gefunden und behoben.

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: Medis sind weg

Beitrag von silvisuess » Montag 21. Januar 2013, 15:26

mjaammm, legga *Marzpanschokiinsschleckermäulchenschieb* :mrgreen:

EDIT: funzt wieder danke für die schnelle behebung
Zuletzt geändert von silvisuess am Montag 21. Januar 2013, 15:27, insgesamt 1-mal geändert.
BildBild

Benutzeravatar
NickyS
Beiträge: 9
Registriert: Freitag 7. Mai 2010, 08:22
Wohnort: Stuttgart

Re: Medis sind weg

Beitrag von NickyS » Montag 21. Januar 2013, 15:27

Alles wieder da. Vielen Dank!
KapiHospital Server 1, ID 8112

samy23
Beiträge: 274
Registriert: Montag 11. Juli 2011, 10:41

Re: Medis sind weg

Beitrag von samy23 » Montag 21. Januar 2013, 15:27

juhuuu sind wiedevr alle da danke schön :-)))

Siglinde
Beiträge: 165
Registriert: Montag 19. April 2010, 18:50
Wohnort: ur dr Alb

Re: Medis sind weg

Beitrag von Siglinde » Montag 21. Januar 2013, 15:27

supi es tut wieder :D vielen Dank :D
>Bild<>>Emerenzia Blue<<ID: 8359 Station 1Bild

Dr Pia No
Beiträge: 60
Registriert: Freitag 16. Dezember 2011, 21:39

Re: Medis weg=(

Beitrag von Dr Pia No » Montag 21. Januar 2013, 15:30

WOW! Klasse! Das ging ja super schnell!

Danke
Dr. Pia No
ID: 12138874
Station 9

Benutzeravatar
Dr. Mettwurst House
Beiträge: 400
Registriert: Freitag 4. März 2011, 17:07

Re: Medis sind weg

Beitrag von Dr. Mettwurst House » Montag 21. Januar 2013, 15:30

aber die uhrzeit ist immer noch falsch... bei mir ist es 15:30... oder hab ich etwa was verpasst? :shock:
ÐЯ. MΞТТШUЯSТ HФUSΞ [BUH] • Station 1 • ID 109199 • SW-Iron Bild

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: Medis sind weg

Beitrag von silvisuess » Montag 21. Januar 2013, 15:31

Dr. Mettwurst House hat geschrieben:aber die uhrzeit ist immer noch falsch... bei mir ist es 15:30... oder hab ich etwa was verpasst? :shock:
du hast doch die richtige uhrzeit "Ungelesener Beitragvon Dr. Mettwurst House » Montag 21. Januar 2013, 15:30"
BildBild

Benutzeravatar
Freche Petra
Beiträge: 1836
Registriert: Samstag 9. Oktober 2010, 22:40
Wohnort: zu hause

Re: Medis sind weg

Beitrag von Freche Petra » Montag 21. Januar 2013, 15:31

supi das ging schnell


danke schön
Bild
Sig gemopst by Prof. Dr. Wolf öhm gebastelt by Prof. Dr. Wolf ggg danke dafür

Benutzeravatar
Liviosa
Beiträge: 18
Registriert: Dienstag 30. August 2011, 09:27
Wohnort: Kaiserslautern

Re: Medis sind weg

Beitrag von Liviosa » Montag 21. Januar 2013, 15:32

Alles wieder so wie es sein sollte :D Dankeschön!
Station 10 --- ID 22015968 --- Firefox (immer aktuell)

Benutzeravatar
Dr. Mettwurst House
Beiträge: 400
Registriert: Freitag 4. März 2011, 17:07

Re: Medis sind weg

Beitrag von Dr. Mettwurst House » Montag 21. Januar 2013, 15:32

bei mir steht:

von Dr. Mettwurst House » Montag 21. Januar 2013, 16:30
ÐЯ. MΞТТШUЯSТ HФUSΞ [BUH] • Station 1 • ID 109199 • SW-Iron Bild

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: Medis sind weg

Beitrag von silvisuess » Montag 21. Januar 2013, 15:34

Dr. Mettwurst House hat geschrieben:bei mir steht:

von Dr. Mettwurst House » Montag 21. Januar 2013, 16:30
hast du umgestellt von sommer auf winterzeit in deinen einstellungen im profil?
BildBild

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: Medis sind weg

Beitrag von silvisuess » Montag 21. Januar 2013, 15:37

Brainiac hat geschrieben:Auszug aus der Console:

Uncaught ReferenceError: WellnessPremium is not defined main.php:652

Uncaught TypeError: Cannot read property 'left' of null 00-com.upjers.kh.game.js:1

Uncaught ReferenceError: WellnessPremium is not defined

Tooltips und MediRegal futsch
wellness hört sich doch verdächtig nach dem Riesen-Schwimmbad an, hibbelig zur SL schiel :mrgreen:
BildBild

_Monk
Beiträge: 46
Registriert: Samstag 27. November 2010, 16:04

Re: Medis sind weg

Beitrag von _Monk » Montag 21. Januar 2013, 15:39

bei mir geht es wieder.
Danke schön.

Benutzeravatar
Dr. Mettwurst House
Beiträge: 400
Registriert: Freitag 4. März 2011, 17:07

Re: Medis sind weg

Beitrag von Dr. Mettwurst House » Montag 21. Januar 2013, 15:39

danke dir, silvisuess!! wusste gar nicht, dass man das kann... bzw. muss... jetzt ist alles in ordnung! :D wieder was gelernt! so hat doch jeder zwischenfall auch etwas nützliches... :lol:
ÐЯ. MΞТТШUЯSТ HФUSΞ [BUH] • Station 1 • ID 109199 • SW-Iron Bild

silvisuess
Beiträge: 1862
Registriert: Dienstag 20. April 2010, 13:26
Wohnort: rheine
Kontaktdaten:

Re: Medis sind weg

Beitrag von silvisuess » Montag 21. Januar 2013, 15:39

bitte :lol:
BildBild

Benutzeravatar
Freche Petra
Beiträge: 1836
Registriert: Samstag 9. Oktober 2010, 22:40
Wohnort: zu hause

Re: Medis sind weg

Beitrag von Freche Petra » Montag 21. Januar 2013, 15:41

silvisuess hat geschrieben:
Brainiac hat geschrieben:Auszug aus der Console:

Uncaught ReferenceError: WellnessPremium is not defined main.php:652

Uncaught TypeError: Cannot read property 'left' of null 00-com.upjers.kh.game.js:1

Uncaught ReferenceError: WellnessPremium is not defined

Tooltips und MediRegal futsch
wellness hört sich doch verdächtig nach dem Riesen-Schwimmbad an, hibbelig zur SL schiel :mrgreen:
das wäre ja super klasse und nen tolles purzelgeschenk ggg
Bild
Sig gemopst by Prof. Dr. Wolf öhm gebastelt by Prof. Dr. Wolf ggg danke dafür

Antworten

Zurück zu „Allgemeines“