Serverausfall - Serverprobleme

Dr. Melissa

Re: Langsam

Beitrag von Dr. Melissa » Dienstag 6. September 2011, 07:48

sind stuehle doppelt belegt? schau mal. hebe einen pat hoch. wenn doppelt belegt dann sitzt einer drunter. dann passt die maenge an pat im wartezimmer aber halt nicht alle stuehle besetzend. hatte ich schon oefter.

Gast

Re: Langsam

Beitrag von Gast » Dienstag 6. September 2011, 07:58

Dr. Melissa hat geschrieben:sind stuehle doppelt belegt? schau mal. hebe einen pat hoch. wenn doppelt belegt dann sitzt einer drunter. dann passt die maenge an pat im wartezimmer aber halt nicht alle stuehle besetzend. hatte ich schon oefter.
*lach* Jooooo.... bei zwei Pats sitzt noch einer drunter :lol: Höchst seltsam :?

Danke für Deine schnelle Antwort, jetzt weiß ich, wo dran es liegt. Ich dachte schon, mein Läppi spinnt :lol:

Gast

Serverprobleme - Serverausfälle

Beitrag von Gast » Dienstag 6. September 2011, 12:15

ich spiele auf server 6 und komme nicht mehr ins spiel ....( datenbankfehler,bitte versuche es später nochmal) liegt das an meiner verbindung?
oder hat noch jemand das problem?

Gast

Re: hallo

Beitrag von Gast » Dienstag 6. September 2011, 12:16

Da wird grad gewerkelt. Im Supportformular steht nur was von S5, aber es scheint wohl etwas um sich zu greifen, das Problem. ;)

Edit: Und ja, bin auch auf der 6. Komme grad nicht ins Spiel.
Edit 2: Nun ist im Formular auch S6 erwähnt. :mrgreen:

Gast

Re: Fehler!Wartungspause; maintenance break; ...

Beitrag von Gast » Dienstag 6. September 2011, 12:41

Liebe SL,wie könnt ihr eine alte Frau nur so erschrecken? ;)

Ich spiele auf Server 5 und hatte vorhin beim einloggen genau die gleichen Meldungen.
Erst die Nachricht der Account wäre gesperrt (oh Gott,was könnte ich denn falsch gemacht haben?) :cry:
Dann die Anzeige Maintenance Break :?:

Zum Glück konnte ich das Forum erreichen und war sehr dankbar für diesen Thread.

Cookies und Cache löschen,dann ging es wieder.

Vielleicht ein wenig OT,aber trotzdem danke an euch,die das alles schon durchlitten haben und eure tollen Tips.

Gast

Re: hallo

Beitrag von Gast » Dienstag 6. September 2011, 12:42

Ich hatte das auch :mrgreen:

potter731
Beiträge: 222
Registriert: Sonntag 10. Oktober 2010, 22:48

Re: Fehler!Wartungspause; maintenance break; ...

Beitrag von potter731 » Dienstag 6. September 2011, 13:54

Fischline hat geschrieben:Liebe SL,wie könnt ihr eine alte Frau nur so erschrecken? ;)
Fischline ich habe mich auch voll erschrocken u. gegrübelt gegen welche Regel ich verstoßen haben sollte. Aber ein Lob an den Support, die meine Mail rasch beantwortet hat und ich nun wieder lächeln kann :P :P :P
Wo ich bin, herrscht Chaos, aber ich kann ja nicht überall sein!

Gast

Re: Fehler!Wartungspause; maintenance break; ...

Beitrag von Gast » Dienstag 6. September 2011, 16:40

Das Problem hatte ich heute auch, aber eins muss ich ja sagen, habe den Support angeschrieben und es kam prompt eine Antwort, SUUUUPER, hatte mich auch schon erschrocken :o....

jetzt klappt ja wieder alles :D

Gast

Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:08

Server 9 nicht mehr zu erreichen. Erst könnten wir keine IMGs mehr lesen und nun heißt es Schwerwigender Fehler 500 neu laden und wenn ich mich auslogge komme ich nicht mehr rein
Zuletzt geändert von Gast am Sonntag 16. Oktober 2011, 19:47, insgesamt 1-mal geändert.
Grund: verschoben

Gast

Re: Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:09

halo,
server 1 dito, mach mal meldung bugbereich
lg

Gast

Re: Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:11

Server 5 ebenfalls :(

Gast

Re: Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:11

server 3 auch

Gast

Re: Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:11

Server 3 ebenfalls

Gast

Re: Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:12

Seltsam, auf 1 und 9 geht es zwar ruckelig, läuft aber bei mir... dafür ist die 7 abgeraucht... :(

Gast

Re: Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:14

Server 9 geht bei mir mittlerweile wieder das heißt komme zwar rein, Patientenkauf an der Börse jedoch nicht möglich w/ Datentransportfehler.

Server 8 heiß es Account wäre gesperrt. Da ich weiß, dass diesen Fehler schon andere die Tage hatten, bin ich nicht ganz beunruhigt.
Wäre aber schön, wenn ihr mich wieder reinlasst. ;)

Glühwürmchen
Zuletzt geändert von Gast am Freitag 9. September 2011, 20:16, insgesamt 1-mal geändert.

Dr. med Petrosilius

Re: Server 9

Beitrag von Dr. med Petrosilius » Freitag 9. September 2011, 20:14

Server 1 hat Schluckauf

Gast

Re: Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:16

Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error kommt ständig auf Server 1

Gast

Re: Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:16

Dr. med Petrosilius hat geschrieben:Server 1 hat Schluckauf
Aber sehr oft und ausdauernd. :(

Dr. Melissa

Re: Server 9

Beitrag von Dr. Melissa » Freitag 9. September 2011, 20:17

jupp 1 auch.. marcus weg mit den broeseln vom server bitte sehr

Gast

Re: Server 9

Beitrag von Gast » Freitag 9. September 2011, 20:18

nichtmal die MODS kommen rein um hier ganz schnell abzuschliessen weil es ja in den Bugbereich gehört und das Forum umfällt und brennt wenn es hier steht ^^

Antworten

Zurück zu „Allgemeines“