Fernseher defekt?

KaePie
Beiträge: 19
Registriert: Dienstag 31. Januar 2012, 10:34

Re: Fernseher defekt?

Beitrag von KaePie » Sonntag 28. April 2013, 09:40

Hallo,

also bei mir läuft jetzt gar nichts mehr. Beim Mozilla stürtzt der fernseher gleich ab und bei den anderen läd er nichts, kommt nur ein schwarzer Fernseher.

Woran liegt es denn nun?

LG
KaePie

Dr Butterblume
Beiträge: 8750
Registriert: Montag 30. November 2009, 20:34

Re: Fernseher defekt?

Beitrag von Dr Butterblume » Sonntag 28. April 2013, 10:39

Dieser Thread erinnert mich immer daran, dass ich meine Werbung mal starten müsste..... :oops: .......und sie läuft bei mir mit dem Iron auf Station1.

Hast du deinen Flashplayer auf dem neusten Stand?
Bild
support Alle Räume
Moderatoren sind auch nur Menschen ;)
:) Einsteigervideos ;) Wichtige Antworten

DrZwiebel
Beiträge: 1
Registriert: Donnerstag 25. April 2013, 09:59

Re: Fernseher defekt?

Beitrag von DrZwiebel » Montag 29. April 2013, 14:41

Hallo ich bin auf Server 2 und kann seit ewiger Zeit kein fern sehen. Habe es mit versch. Browser versucht. Ich spiele mit Chrome Meine ID 692651

blondeoma
Beiträge: 30
Registriert: Freitag 20. Juli 2012, 12:30

Re: Fernseher defekt?

Beitrag von blondeoma » Freitag 24. Mai 2013, 08:56

Hallo zusammen, seit Tagen habe ich Schierigkeiten meine Wupi abzurufen und heute habe ich schon ein paarmal probiert aber es tut sich nichts weder bei Firefox noch bei Internet-Explorer. Es ist einfach nur nervig es immer zu probieren und dann klappt es doch nicht.
Es wäre schön wenn dieses behoben würde. Danke im voraus.
Dr. R. Falcone
Station 10
ID 22029498

DonThar
Spielleitung
Spielleitung
Beiträge: 415
Registriert: Donnerstag 1. März 2012, 12:19

Re: Fernseher defekt?

Beitrag von DonThar » Freitag 24. Mai 2013, 11:53

Ich kann kein Problem bei dir feststellen blondeoma, die heutige Wunderpille konnte ich soeben abholen :) Hast du vielleicht noch Addons (Adblocker) etc aktiv? Könntest du das bitte noch überprüfen? Was genau passiert, wenn du die Werbung anschauen möchtest? Siehst du den "Play"-Button in der Mitte und kannst diesen anklicken? Gibt es eine bestimmte Meldung im Spiel? Wenn ja, welche?

blondeoma
Beiträge: 30
Registriert: Freitag 20. Juli 2012, 12:30

Re: Fernseher defekt?

Beitrag von blondeoma » Freitag 24. Mai 2013, 22:02

Ich habe heute als erstes einmal die neueste Version von Firefox aufgespielt. Alles andere kann ich jetzt erst morgen prüfen. Zu deiner Frage nach dem Play-Button , NEIN er erscheint nicht sondern das weiße Bild mit der Ankündigung der Werbung bleibt sichtbar.
Wenn sich morgen bei mir etwas ändern sollte melde ich mich noch mal und sage Becheid. Mein Sohn der in der gleichen AV spielt hat alle Änderungen vorgnommen und er bekommt auch keine WuPi, meine Schwiegertochter bekommt seit einer Woche keine WuPi.
Irgendwie ist das alles sehr seltsam, da es ja bis Anfang des Monats alles funktioniert hat, bevor das neue UP-Date von euch aufgespielt wurde.
Dr. R.Falcone Station 10

blondeoma
Beiträge: 30
Registriert: Freitag 20. Juli 2012, 12:30

Re: Fernseher defekt?

Beitrag von blondeoma » Samstag 25. Mai 2013, 11:08

Hallo DonThar, ich habe keinen Adblocker und ich habe heute nachdem ich die neueste Version von Firefox aufgespielt noch immer keine WuPi bekommen. Ich weiß nicht mehr was ich machen soll. Lt. meinem Sohn ist mein PC auf dem neuesten Stand. Mein Sohn mit der ID 22022584 von Station 10 hat seit Tagen keine WupI mehr bekommen. Langsam werden wir sauer und überlegen ob wir weiter spielen sollen, denn so macht es keinen Spaß mehr.
Dr. R.Falcone

Benutzeravatar
Dr. Auweh
Beiträge: 721
Registriert: Dienstag 25. Januar 2011, 18:01

Re: Fernseher defekt?

Beitrag von Dr. Auweh » Samstag 25. Mai 2013, 16:49

hmm - sind eure Flashplayer noch aktuell, da gabs grad erst nen update?

ich schick Dir mal ne PN mit nem Link wo Du das kontrollieren kannst :-)
Dr. Auweh *sredna tsi ierfzremhcs* Bild
ID: 7585 - Firefox 50.0.2 - Iron 54.0.2850

:mrgreen: Klicken * Kaufen * Klappe halten :mrgreen: (geklaut bei Dr. Blau)

blondeoma
Beiträge: 30
Registriert: Freitag 20. Juli 2012, 12:30

Re: Fernseher defekt?

Beitrag von blondeoma » Sonntag 26. Mai 2013, 10:11

Dr. Auweh danke für die Hilfe, aber leider hat es nichts gebracht. Ich kann die WuPi immer noch nicht abrufen. Es ist ja nur seltsam, wir haben 2 Laptops und 2 PC im Hause und 3 Personen spielen KapiHospital und keiner von uns kann seit der Umstellug die WuPi abrufen. Ich habe aber von meinem Sicherheitssystem eine Nachrcht bekommen das von Upjers aus Sicherheitsgründen etwas abgelehnt wurde, ich habe das an den Support geschickt , mal sehen ob die etwas damit anfangen können. Nochmals vielen lieben Dank und noch einen schönen Sonntag.
Gruß von Dr. R. Falcone Station 10
ID 22029498

Wuzel123
Beiträge: 6
Registriert: Samstag 11. Mai 2013, 08:48

Re: Fernseher defekt?

Beitrag von Wuzel123 » Sonntag 26. Mai 2013, 11:19

Bei mir funzt der Fernseher seit heute auch nicht mehr. Server 8, ID: 4736952 und Ösi ;)

Edit: Alles retour, Video hat nun im dritten Anlauf doch gestartet. Scheint wohl jemand seinen Fuß auf der Leitung gehabt zu haben ;)

Benutzeravatar
rammstein
Beiträge: 344
Registriert: Donnerstag 9. August 2012, 09:07
Wohnort: Hamburg

Re: Fernseher defekt?

Beitrag von rammstein » Dienstag 4. Juni 2013, 04:01

Moin moin,

die Wunderpille lässt sich nicht abholen, bzw das Video ist nicht zu sehen.

Es erscheint folgendes:
Diese Webseite ist nicht verfügbar.
Google Chrome ( andere Browser ebenfalls ) konnte die Webseite nicht laden, weil media.gan-online.com zu lange zum Antworten benötigt.

LG

Dr. med. T. Tipp-Ex / ID: 12155747 NICKPAGE: http://de.kapihospital.com/nickpage/Dr. ... 155747.htm
Station 9 / Vorsitzender der AÜÄ
Browser: Opera / Chrome / Comodo Dragon ( immer alles aktuell ) Windows XP Prof. / Windows 7

Benutzeravatar
rammstein
Beiträge: 344
Registriert: Donnerstag 9. August 2012, 09:07
Wohnort: Hamburg

Re: Fernseher defekt?

Beitrag von rammstein » Dienstag 4. Juni 2013, 04:08

rammstein hat geschrieben:Moin moin,

die Wunderpille lässt sich nicht abholen, bzw das Video ist nicht zu sehen.

Es erscheint folgendes:
Diese Webseite ist nicht verfügbar.
Google Chrome ( andere Browser ebenfalls ) konnte die Webseite nicht laden, weil media.gan-online.com zu lange zum Antworten benötigt.

LG
Funktioniert wieder !!!

Dr. med. T. Tipp-Ex / ID: 12155747 NICKPAGE: http://de.kapihospital.com/nickpage/Dr. ... 155747.htm
Station 9 / Vorsitzender der AÜÄ
Browser: Opera / Chrome / Comodo Dragon ( immer alles aktuell ) Windows XP Prof. / Windows 7

♥ Frau Dr. Einsam ♥
Beiträge: 30
Registriert: Sonntag 17. Juli 2011, 07:00

Re: Fernseher defekt?

Beitrag von ♥ Frau Dr. Einsam ♥ » Sonntag 23. Juni 2013, 23:12

kann keine werbung schaun. keine wunderpille abholen

Dr.KR Jekyll Hyde
Beiträge: 78
Registriert: Montag 19. Dezember 2011, 17:25

Re: Fernseher defekt?

Beitrag von Dr.KR Jekyll Hyde » Sonntag 23. Juni 2013, 23:25

♥ Frau Dr. Einsam ♥ hat geschrieben:kann keine werbung schaun. keine wunderpille abholen
Werte Kollegin,
du bist nicht allein...auch bei mir auf der 6 funzt der Werbespot nicht; ergo auch keine WP!
Kollegiale Grüsse
Jekyll

Benutzeravatar
Fanny12
Beiträge: 1831
Registriert: Freitag 23. April 2010, 16:34
Wohnort: Kraichgau

Re: Fernseher defekt?

Beitrag von Fanny12 » Sonntag 23. Juni 2013, 23:37

Also beim Starten erscheint Dr. Flauschling mit der Infotafel wie beim Fernsegucken, aber ohne das etwas drauf steht. Beim Fernseher starten geht der Pfeil nicht und beim 2. Versuch hat der Browser sich selbst geschlossen. Gut dass es schon nach Mitternacht ist und jetzt 23 Stunden Zeit sind zum Reparieren.
ID:3576, Station 1, Opera 11.52, Windows7

Benutzeravatar
AnBaDe
Beiträge: 218
Registriert: Dienstag 22. Februar 2011, 16:29
Wohnort: Emsland

Re: Fernseher defekt?

Beitrag von AnBaDe » Sonntag 23. Juni 2013, 23:50

Fernsehn putt demacht? Mutt du Fersehn wieder heile machen. :lol:
Bild "Immer heiter immer froh wie der Floh im Haferstroh" Bild

Dr. Blau
Beiträge: 1119
Registriert: Donnerstag 13. Mai 2010, 13:36

Re: Fernseher defekt?

Beitrag von Dr. Blau » Sonntag 23. Juni 2013, 23:56

Fanny12 hat geschrieben:Also beim Starten erscheint Dr. Flauschling mit der Infotafel wie beim Fernsegucken, aber ohne das etwas drauf steht. Beim Fernseher starten geht der Pfeil nicht und beim 2. Versuch hat der Browser sich selbst geschlossen. Gut dass es schon nach Mitternacht ist und jetzt 23 Stunden Zeit sind zum Reparieren.
Hier mal die Infotafel:

Bild
BildBild

Benutzeravatar
Freche Petra
Beiträge: 1836
Registriert: Samstag 9. Oktober 2010, 22:40
Wohnort: zu hause

Re: Fernseher defekt?

Beitrag von Freche Petra » Montag 24. Juni 2013, 00:00

Dr. Blau hat geschrieben:
Fanny12 hat geschrieben:Also beim Starten erscheint Dr. Flauschling mit der Infotafel wie beim Fernsegucken, aber ohne das etwas drauf steht. Beim Fernseher starten geht der Pfeil nicht und beim 2. Versuch hat der Browser sich selbst geschlossen. Gut dass es schon nach Mitternacht ist und jetzt 23 Stunden Zeit sind zum Reparieren.
Hier mal die Infotafel:

Bild
ach schade
dachte es gibt ne wochenaktion :(
Bild
Sig gemopst by Prof. Dr. Wolf öhm gebastelt by Prof. Dr. Wolf ggg danke dafür

Dr. Blau
Beiträge: 1119
Registriert: Donnerstag 13. Mai 2010, 13:36

Re: Fernseher defekt?

Beitrag von Dr. Blau » Montag 24. Juni 2013, 00:07

hää? Wochenaktionen?
Was ist das denn?
BildBild

Benutzeravatar
Freche Petra
Beiträge: 1836
Registriert: Samstag 9. Oktober 2010, 22:40
Wohnort: zu hause

Re: Fernseher defekt?

Beitrag von Freche Petra » Montag 24. Juni 2013, 00:08

Dr. Blau hat geschrieben:hää? Wochenaktionen?
Was ist das denn?
hab ich vergessen :P
Bild
Sig gemopst by Prof. Dr. Wolf öhm gebastelt by Prof. Dr. Wolf ggg danke dafür

Antworten

Zurück zu „Allgemeines“