Seite 1 von 5

Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 20:16
von Josi69
Hallo!
Ich hab das grad schon im Bug-Bereich gepostet, aber ich wollte hier mal fragen,
ob noch bei sonst wem der Fernseher klemmt.
Es wird kein Video geladen - also gibts auch keine Wunderpille.

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 20:20
von Dr. Kate Balen
Japp....auf Station 1 funzt es auch nicht.
Es erscheint kein Abspielpfeil :roll:

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 20:22
von Mary Poppins
Hallo zusammen, jo auf Station 5 haben auch mehrere das Problem. Habs auch schon im Bugbereich gepostet.

LG

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 20:53
von Blutengel666
hallo bei uns auf station 6 funzt er auch nicht ;)

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 20:57
von Dr. Blau
Mein Fernseher ist auch kaputt und will nicht abspielen! :|

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 21:03
von xhexe508x
Hallo,

jepp bei mir auf Station3 funktioniert er auch nicht.

mmmmh heute halt mal keine Pille...... hoffe das das Problem morgen wieder in Ordnung ist.

Sonst wohl dann beim Support melden... :roll:

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 22:05
von Dr Roy Bash
auf der 10 nicht anders *schnief*

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 22:08
von Lacerta
na dann muß ich mir ja keine Sorgen machen, warum der TV nicht funst.

Gute Nacht

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 22:14
von Dr.Venezia
Mein TV will auch nicht...weder mit dem Fuchs noch mit Opera.

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 22:18
von Dr. Lisa Wutke
Hallo,
ich bin auf Station 9 und mein Fernseher geht auch nicht

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 22:29
von Dr Butterblume
Da werden wir wohl warten müssen bis morgen vom support wieder jemand im Dienst ist. ;)

Meiner geht auch nicht. Liegt, denke ich, nicht am Browser. ;)

Re: Fernseher defekt?

Verfasst: Dienstag 2. April 2013, 22:35
von Dr. Kate Balen
Das Problem muß wohl schon seit dem Mittag bestehen, denn eine andere Kollegin
konnte da schon keine WuPi abholen, wie ich vor kurzem erfahren hab. :roll:

Re: Fernseher defekt?

Verfasst: Mittwoch 3. April 2013, 01:17
von Nightwitch
geht auch bei mir schon seit gestern mittag nicht mehr und immer noch nicht.... :evil:

Re: Fernseher defekt?

Verfasst: Mittwoch 3. April 2013, 03:10
von rammstein
Meiner auch nicht. Nicht GEZahlt ? :)

Re: Fernseher defekt?

Verfasst: Mittwoch 3. April 2013, 04:36
von Dr. Wadlbeisser
meiner will auch nicht,
gibts da ein Problem??

Re: Fernseher defekt?

Verfasst: Mittwoch 3. April 2013, 05:19
von Bronchita
Also gestern funktionierte der Fernseher noch bei mir, heute geht nix mehr, er lädt den Videoplayer nicht, aber ich hab gelesen irgendjemand hat das schon im Bugbereich gemeldet

Re: Fernseher defekt?

Verfasst: Mittwoch 3. April 2013, 06:59
von Dr Roy Bash
geht heut immer noch nich auf der 10

Re: Fernseher defekt?

Verfasst: Mittwoch 3. April 2013, 07:46
von uli48
scheint auf allen servern nicht zu gehen.hab das im bug gemeldet.(station 9 )

Re: Fernseher defekt?

Verfasst: Mittwoch 3. April 2013, 08:39
von Dr. Adipositas
Bei mir auf der 6 geht seit gestern auch nichts mehr, Bug wurde schon an die Programmierer weitergeleitet. Also geduldig abwarten :)

Re: Fernseher defekt?

Verfasst: Mittwoch 3. April 2013, 08:41
von Bronchita
Bei mir Station 1 funktionierte die WP grad wieder :D