[e] Wunderpille "Video not found ......."

Gast

[e] Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 08:57

Kann meine Wunderpille nicht abholen. Meldung: Video not found ...........

Ist das allgemein so, oder tritt der Fehler nur bei mir auf?

Dr. Feelgoody
Zuletzt geändert von Gast am Montag 13. Mai 2013, 11:01, insgesamt 1-mal geändert.
Grund: Titel angepasst

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 09:03

Hab gerade unter einem anderen Thread das gleiche Problem gemeldet. Du bist nicht allein :lol:

Benutzeravatar
SaiZero
Beiträge: 741
Registriert: Donnerstag 15. September 2011, 13:08

Re: Wunderpille "Video not found ......."

Beitrag von SaiZero » Samstag 11. Mai 2013, 11:12

Bei mir funktioniert es. Habt ihr es mehrmals probiert?

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 11:38

Ich habe das selbe Problem, "Video not found" und das seit gestern. Habe es auch mit IE und Chrome probiert, alles negativ!

Firefox 20.0.1
ID 8627
Station 1

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 11:44

Ja, mehrfach probiert. Die Erste Hilfe Problembehebung (einloggen, ausloggen, Cache löschen) hat auch nicht geholfen. WIe gesagt seit gestern, vorher noch nie ein Problem mit den Videos gehabt. ID: 4736952

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 11:49

Ich habe es sogar auf mehreren PC's probiert die unabhängig von meinem sind. Es bleibt bei "video not found". Nun bin ich ratlos...

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 11:50

auch bei mir gehts seit gestern nicht,selbe Problem,Video nicht gefunden

ibins1202
Beiträge: 347
Registriert: Montag 27. September 2010, 20:54
Wohnort: Wels

Re: Wunderpille "Video not found ......."

Beitrag von ibins1202 » Samstag 11. Mai 2013, 12:00

Auch bei mir funktioniert es nicht. Die gleiche Meldung: "Video not found or access denied: und dann ein link zu irgendwas"

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 12:10

Dr. Feelgoody hat geschrieben:Kann meine Wunderpille nicht abholen. Meldung: Video not found ...........

Ist das allgemein so, oder tritt der Fehler nur bei mir auf?

Dr. Feelgoody
Ich sehe gerade, du bist auch aus Wien, vielleicht betrifft das nur die Österreicher...?!?!?

ibins1202
Beiträge: 347
Registriert: Montag 27. September 2010, 20:54
Wohnort: Wels

Re: Wunderpille "Video not found ......."

Beitrag von ibins1202 » Samstag 11. Mai 2013, 12:11

Ich bin auch aus Österreich :-)

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 12:17

scheinbar ist Österreich davon betroffen :shock:

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14143
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: Wunderpille "Video not found ......."

Beitrag von Dr. Kate Balen » Samstag 11. Mai 2013, 12:37

Das scheint wirklich so zu sein, das es nur Österreich betrifft.
Eine Kollegin von uns kann die Werbung auch nicht sehen und entstammt von dort. :roll:
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 79.0 - FP 32.0.0.403 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 12:40

ja, muss wohl an Österreich liegen, habe auch seit gestern probleme mit der WuPi ... grmbl
Kriegen wir dann ersatz? ... det wäre wunnebar..


ID 6005

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 12:47

In einem anderen thread schreibt Dr. Butterblume "bei mir gehts" hier in diesem Thread wird auch geschrieben "bei mir gehts" und das wars? Wenn ihr Deutschen euch aufregt wird nach dem Problem gesucht, bei uns Österreicher wird's nur abgehandelt mit "bei mir gehts".... kann das alles gewesen sein? Finde ich nicht in Ordnung!!!

Benutzeravatar
SaiZero
Beiträge: 741
Registriert: Donnerstag 15. September 2011, 13:08

Re: Wunderpille "Video not found ......."

Beitrag von SaiZero » Samstag 11. Mai 2013, 13:33

Das liegt daran, dass wir hier nicht testen können, ob es in Österreich funktioniert. Daher die Nachfrage. Am Anfang des Threads war nicht klar, dass alle betroffenen Spieler aus Österreich sind. Ich werde den Anbieter verständigen.

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 13:46

DANKE! Das wäre sehr nett, vielleicht funktioniert es wieder mit einer anderen Werbung.

LG Rosa

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 14:09

Gegenfrage dazu: Habt ihr den Flashplayer aktualisiert?

Adobe oder Macromedia...

ibins1202
Beiträge: 347
Registriert: Montag 27. September 2010, 20:54
Wohnort: Wels

Re: Wunderpille "Video not found ......."

Beitrag von ibins1202 » Samstag 11. Mai 2013, 14:29

Bei dem Link dazu handelt es sich um folgenden:

http:/vindicoasset.edgesuite.net/Repository/CampaignCreative/Campaign_14268/
INSTREAMAD/ausser_strand_und_band_specificmedianetzwerk_640x480_FLV.flv

Gast

Re: Wunderpille "Video not found ......."

Beitrag von Gast » Samstag 11. Mai 2013, 14:38

ibins1202 hat geschrieben:Bei dem Link dazu handelt es sich um folgenden:

http:/vindicoasset.edgesuite.net/Repository/CampaignCreative/Campaign_14268/
INSTREAMAD/ausser_strand_und_band_specificmedianetzwerk_640x480_FLV.flv
ausser_strand_und_band.... dabei handelt es sich um den namen des TV Werbespots.
Ernsting's family TV-Spot "Außer Strand und Band!" (zusehen bei youtube).
Ich vermute mal als "Laie" das die Verbindung zum Autoplay nicht vorhanden ist, was wiederum passiert, wenn der Flashplayer nicht aktuell ist.
Die Dateiendung ".flv" ist ein videoformat, die der Flashplayer lesen kann. Sollte der FP aktuell sein, würd ich mal nach nem Update des Browser suchen. Nähere Infos gibts unter dem Registereiter "Hilfe" des Browsers. Sollte das Euch auch nicht weiter helfen, würde ich den Cache und cookies im Browser löschen. Ich nutz Mozilla FF und hatte in Deutschland, Frankreich, schweiz und Österreich noch nie Probleme mit Kapihospi. Tjo, wenn das auch nicht weiterhilft, wäre ich mit meinem Latein am Ende ^^

LG Dr.Knoefi

ibins1202
Beiträge: 347
Registriert: Montag 27. September 2010, 20:54
Wohnort: Wels

Re: Wunderpille "Video not found ......."

Beitrag von ibins1202 » Samstag 11. Mai 2013, 15:09

Dr. Knoefi hat geschrieben: Ich vermute mal als "Laie" das die Verbindung zum Autoplay nicht vorhanden ist, was wiederum passiert, wenn der Flashplayer nicht aktuell ist.
Die Dateiendung ".flv" ist ein videoformat, die der Flashplayer lesen kann. Sollte der FP aktuell sein, würd ich mal nach nem Update des Browser suchen. Nähere Infos gibts unter dem Registereiter "Hilfe" des Browsers. Sollte das Euch auch nicht weiter helfen, würde ich den Cache und cookies im Browser löschen.
Ist alles aktuell, auch Cache und cookies sind schon längst gelöscht. Trotzdem danke!!

Antworten

Zurück zu „Allgemeines“