Serverprobleme/Fehlermeldungen Server der Station 4

Josi69
Beiträge: 43
Registriert: Montag 14. Februar 2011, 18:49

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Josi69 » Montag 29. Juli 2013, 11:34

Hallo!
Ich kann mich nicht anmelden!
Gebe meine Anmeldedaten ein und dann kommt ein weißes Fenster.....und sonst nix!
Bild

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Dibo » Montag 29. Juli 2013, 11:36

Es schaut schon jemand nach
Station 1 --- ID 6458 --- SW-Iron

Josi69
Beiträge: 43
Registriert: Montag 14. Februar 2011, 18:49

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Josi69 » Montag 29. Juli 2013, 11:57

Vielen Dank!
Kann wieder rein! :-)
Bild

Josi69
Beiträge: 43
Registriert: Montag 14. Februar 2011, 18:49

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Josi69 » Samstag 7. September 2013, 20:45

Hallo!
Ich schon wieder.....
Komme nicht mehr ins Kapi rein!
Mir ist bei der Ü-Mappe aufgefallen, daß ich plötzlich (vorhin ging es noch) nicht mehr über die Pfeile aussuchen kann.
Also hab ich mich ausgeloggt und wollte mich wieder einloggen. Aber auch im Anmeldefenster kann ich nicht mehr Station 4 auswählen.
Bild

Josi69
Beiträge: 43
Registriert: Montag 14. Februar 2011, 18:49

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Josi69 » Sonntag 8. September 2013, 10:22

Huhu!
Das Problem hat sich erledigt...!
Bild

murmelinchen
Beiträge: 6
Registriert: Dienstag 18. Juni 2013, 15:26

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon murmelinchen » Dienstag 24. September 2013, 19:53

Hallo,
seit der neue Event läuft, ist das ganze Spiel wieder mal verlangsamt. Etagenwechsel, Tooltips, Medikamentengabe, alles hängt und ruckelt, und ich weiss von mindestens 10 anderen Spielern auf diesem Server, denen es genauso geht, kann also nicht an meiner Verbindung liegen.

Slashfex
Beiträge: 400
Registriert: Montag 15. April 2013, 14:15
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Slashfex » Mittwoch 25. September 2013, 11:51

Hallo murmelinchen,

könntest du bitte einmal deinen Zwischenspeicher (Cache) löschen? Falls das Problem weiterhin besteht, gib uns bitte eine Rückmeldung.

murmelinchen
Beiträge: 6
Registriert: Dienstag 18. Juni 2013, 15:26

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon murmelinchen » Mittwoch 25. September 2013, 16:59

Hallo,

ich lösche meinen Zwischenspeicher regelmässig, und alle anderen , die es betrifft auch. Heute tagsüber war das Problem nicht vorhanden, aber seit etwa einer Stunde läuft wieder alles verlangsamt, und nicht nur wieder bei mir. Das scheint mir dann doch an der
Serverauslastuzng zu liegen.

Slashfex
Beiträge: 400
Registriert: Montag 15. April 2013, 14:15
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Slashfex » Donnerstag 26. September 2013, 13:52

Hallo murmelinchen,

wir sind bereits auf der Suche nach dem Problem. Bitte habe noch etwas Geduld. Vielen Dank!

Mäuschen76
Beiträge: 61
Registriert: Sonntag 5. Dezember 2010, 16:44

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Mäuschen76 » Montag 30. September 2013, 10:54

Bastelt ihr gerade herum? Mein KH hängt wieder... Cookies gelöscht, ausgeloogt, wieder eingeloggt... alles erfolglos.

Liebe Grüße
Mäuschen76
alias Dr. Stümper
Die beste ÄV, die es gibt - ROM!!!

Mäuschen76
Beiträge: 61
Registriert: Sonntag 5. Dezember 2010, 16:44

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Mäuschen76 » Montag 30. September 2013, 14:01

Alles ist wieder gut! :D
alias Dr. Stümper
Die beste ÄV, die es gibt - ROM!!!

Frau Dr. Dings-Bums
Beiträge: 56
Registriert: Freitag 19. November 2010, 03:41

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Frau Dr. Dings-Bums » Montag 31. März 2014, 10:23

Hallo!
Ich habe eigentlich gerade eben den Quest "Noteinsatzserie 2" abgeschlossen. Aber statt der Erfolgsmeldung ist der Zähler wieder auf 1/5 umgesprungen und der Quest läuft von vorne los. Habe auch keine Punkte dafür erhalten. Wär schön wenn Ihr mal nachschauen könntet!
Danke
Viele Grüße
Frau Dr. Dings-Bums
Station 4
Spieler ID 1567260

littlered
Beiträge: 1865
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon littlered » Montag 31. März 2014, 13:10

Frau Dr. Dings-Bums hat geschrieben:Hallo!
Ich habe eigentlich gerade eben den Quest "Noteinsatzserie 2" abgeschlossen. Aber statt der Erfolgsmeldung ist der Zähler wieder auf 1/5 umgesprungen und der Quest läuft von vorne los. Habe auch keine Punkte dafür erhalten. Wär schön wenn Ihr mal nachschauen könntet!
Danke
Viele Grüße
Frau Dr. Dings-Bums
Station 4
Spieler ID 1567260


Ich habs aufgenommen.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Frau Dr. Dings-Bums
Beiträge: 56
Registriert: Freitag 19. November 2010, 03:41

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Frau Dr. Dings-Bums » Montag 12. Mai 2014, 10:46

Hallo!
Das Spiel läuft bei mir heute unglaublich zäh!
Jede Aktion, jedes Mouseover braucht min 5 sec bis es umgesetzt wird!
Die üblichen Sachen (Cache leeren usw.) hab ich schon versucht, hilft aber nix!
Ich spiele über Firefox(auf dem neuesten Stand)
Liegt das bei Euch oder muss ich weiter bei mir auf die Suche gehen?
Viele Grüße
Frau Dr. Dings-Bums
ID 1567260

12:15 Uhr: OK, ich unterstell mal Ihr habt dran gearbeitet, jetzt läuft es wieder normal!

Slashfex
Beiträge: 400
Registriert: Montag 15. April 2013, 14:15
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Slashfex » Montag 12. Mai 2014, 13:06

Hallo Frau Dr. Dings-Bums,

eine Änderung haben wir nicht vorgenommen. Wir können auch keine Probleme am Server feststellen. Anscheinend hat es sich um eine vorübergehend gestörte Verbindung gehandelt.

Benutzeravatar
Dr. Anularius
Beiträge: 20
Registriert: Mittwoch 3. November 2010, 20:42

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Dr. Anularius » Montag 22. September 2014, 18:58

Es dauert mehrere Sekunden bis mir das Mouseover angezeigt wird, hab ständig Blaulicht beim Etagenwechsel, Abkassieren und Patienten schubsen. Außerdem fehlen bei manchen Patienten die Bilder, da sind nur Fragezeichen in der Vorschau?
Kurze Info wäre prima, würd gern heut noch ein bisschen spielen wollen.

sternchen01973
Beiträge: 453
Registriert: Freitag 12. November 2010, 20:00

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon sternchen01973 » Montag 22. September 2014, 19:09

Ich habe dasselbe problem. Es hakt überall und ständig Blaulicht. Cache geleert und alles ist auf dem neuesten Stand.
Dr. Honeydream [AfA], Station 4
ID 1606605 ÄV: AfA
*♥*Wenn Liebe einen Weg zum Himmel fände und Erinnerungen Stufen hätten,
würde ich hinaufsteigen und Euch zurückholen.Ich vermisse Euch! :-(*♥*

Blondine
Beiträge: 12
Registriert: Mittwoch 26. Januar 2011, 18:31

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Blondine » Montag 22. September 2014, 19:09

Ich geb's auf fuer heute, obwohl ich noch ca. 20 Patienten in Behandlung habe vom heutigen Tag und auch die Notfallserie noch nicht abgeschlossen ist. Jeder Mausklick bringt 30 Sekunden Verzoegerung, nach drei oder vier Klicks fliege ich komplett raus und das einloggen dauert jedesmal mehrere Minuten. Das macht keinen Spass mehr.

Dr. Feelbad
Beiträge: 37
Registriert: Montag 13. Mai 2013, 17:51

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Dr. Feelbad » Montag 22. September 2014, 19:14

Hallo,
habe das selbe Problem . Bitte um Überprüfung !
Danke im voraus.
Dr. Feelbad
Station: 4 | Level: 68 | ID: 1600105 | Browser: Firefox, Chrome | ÄV: Freude des Blutigen Skalpells [FbS]

Benutzeravatar
Dan
Beiträge: 1133
Registriert: Mittwoch 2. Februar 2011, 16:47
Wohnort: *Zickosan* Verkaufsstelle

Re: Serverprobleme/Fehlermeldungen Server der Station 4

Beitragvon Dan » Dienstag 23. September 2014, 10:31

Hat sich erledigt, funktioniert wieder

Danke.

Beitrag entfernt, 11:35 Uhr


Zurück zu „Bugs Station 4“