Impressum / Imprint KapiHospital • [THEMA] Wunderpille / Fernseher / Werbespot geht nicht - Seite 4
Seite 4 von 4

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Sonntag 23. April 2017, 11:37
von littlered
Könntest du uns sagen mit welchem Browser du Kapi Hospital spielst? Tritt der Fehler auch in einem anderen Browser auf? Falls du noch einen auf dem Rechner hast, kannst du dies gerne einmal testen. Wir danken für deine Mithilfe!

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Mittwoch 26. April 2017, 16:49
von Dr. Stoffkuh
Ich bekomme leider auch seit Wochen die Meldung "Im Moment stehen keine Videos zur Verfügung. Bitte schau doch später noch einmal vorbei."

Ich hab es mit Firefox 53.0 und mit Microsoft Edge 38.14393.0.0 versucht. Funktioniert bei keinem der beiden Browsern. Ich finde es schon schade, denn die Osterzopfaktion hat ja genug WP aufgefressen.

Dr. Stoffkuh
ID: 2560007

Danke im Voraus

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Freitag 28. April 2017, 14:18
von Nukester
Hi Dr. Stoffkuh,

der Videoanbieter stellt immer ein gewisses Kontingent an Videos zur Verfügung. Wenn dieses aufgebraucht ist, dauert es eine Weile, bis neue Videos zur Verfügung stehen. Wir haben darauf leider keinen Einfluss, da der Anbieter dies selbständig reguliert. Je nach Region gibt es auch mal mehr und mal weniger Videos zu sehen.

Grüße,
Nukester

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Mittwoch 17. Mai 2017, 18:35
von SesaMina
Könntest du uns sagen mit welchem Browser du Kapi Hospital spielst? Tritt der Fehler auch in einem anderen Browser auf? Falls du noch einen auf dem Rechner hast, kannst du dies gerne einmal testen. Wir danken für deine Mithilfe!
Mozilla Firefox
Iceweasel Webbrowser

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Donnerstag 18. Mai 2017, 10:50
von HappyMuffin
Hallo :)

Wir haben noch einmal nachgesehen, konnten das Video aber problemlos abspielen und das Fenster danach schließen. Besteht das Problem denn nun auch, wenn du es in einem anderen Browser probierst?

LG
HappyMuffin

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Donnerstag 18. Mai 2017, 11:12
von SesaMina
Ich habe noch einen Chromium und einen Konqueror Browser, ist aber überall das gleiche Problem

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Samstag 20. Mai 2017, 13:10
von littlered
Könnte es sein, dass deine Antiviren-Software einen integrierten Werbeblocker nutzt? Dies würde sich dann nämlich auf alle Browser auswirken :(. Am einfachsten lässt sich dies eigentlich testen, wenn du die Software einmal komplett ausmachst, den Rechner neu startest und dann versuchst ein Video zu starten. Hier bleibt die Entscheidung aber dir überlassen.

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Sonntag 11. Juni 2017, 13:50
von ritschi
toll ich sehe nun das es wohl dieses problem des öfteren gibt. ist dies von den entwicklern so gewollt

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Sonntag 11. Juni 2017, 16:45
von littlered
Wie genau äußert sich den das Problem bei dir ritschi?

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Samstag 17. Juni 2017, 18:01
von ritschi
immer wieder der gleiche Text und das seit etlichen wochen -zur zeit keine videos verfügbar, etc.- ist langsam nicht mehr schön und eventuell ein grund nicht mehr zu spielen :evil:

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Sonntag 18. Juni 2017, 14:04
von Nukester
Hallo ritschi,

wenn keine Videos verfügbar sind, können wir leider auch nichts machen.
Der Anbieter reguliert dies eigenständig. Es kann auch vorkommen, dass es in anderen Regionen Videos gibt, bei dir jedoch nicht.

Wir würden uns auch wünschen, dass jeder ausreichend Videos sehen kann.
Leider liegt dies in der Hand des Videoanbieters und deren Werbekunden.

Grüße,
Nukester

Re: [THEMA] Wunderpille / Fernseher / Werbespot geht nicht

Verfasst: Montag 26. Juni 2017, 10:30
von Thanamara
Hallo zusammen,

gestern ging die Wunderpille noch bei mir :) Heute sagt mir das Video immer, dass es einen Fehler beim Laden gegeben hätte :!: Ich habe mehrmals ein und ausgeloggt und cache gelöscht. Für diese Seite ist der Adblock ausgeschaltet ...und es funktionierte die ganze Zeit. Es wäre nett, wenn sich darum jemand kümmert. Ich spiele auf Server 5...(steht oben in der Adresszeile, ich hoffe, dass ist richtig)
LG Thana

Kaum habe ich geschrieben ging es wieder , sorry :oops: