Serverprobleme/Fehlermeldungen Server der Station 6

Zwergi
Beiträge: 49
Registriert: Mittwoch 16. Juni 2010, 20:48

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Zwergi » Montag 28. November 2011, 14:21

bei mir is der Stand scheinbar von heute Nacht irgendwann ... hatte definitiv schon Quest 8 laufen und nu bin ich bei Quest 5...
hab doch bis nach 5 gespielt mhm und meine zwei gekauften sonnenbankbrände die ich gekauft hab sind auch nich mehr im Büro aufn
Pc :(

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Dibo » Montag 28. November 2011, 14:23

Jetzt kommt mal wieder in bisschen runter ;)

Technik ist Technik und die kann schon mal versagen.
Dagegen ist kein Kraut gewachsen.

Wartungsarbeiten werden nachts durchgeführt, aber wenn es tagsüber irgendwo hakt, dann muss man damit leben.

Ansonsten haltet euch bitte an die übliche Foren-Netiquette, sonst müssen hier einige Beiträge entfernt werden.
Station 1 --- ID 6458 --- SW-Iron

Zwergi
Beiträge: 49
Registriert: Mittwoch 16. Juni 2010, 20:48

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Zwergi » Montag 28. November 2011, 14:27

Dibo hat geschrieben:
Wartungsarbeiten werden nachts durchgeführt, aber wenn es tagsüber irgendwo hakt, dann muss man damit leben.
Jup nachts um 3:02 uhr immer :D

finds dennoch schade das meine beiden sonnenbankbrände weg sind ... warn immerhin 2000+ für beide u gut punkte

Zwergi
Beiträge: 49
Registriert: Mittwoch 16. Juni 2010, 20:48

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Zwergi » Montag 28. November 2011, 14:30

mhm dabei bin ich heute extra ma länger auf geblieben um die Quest u großteil der pats weg zu behandeln :(
und der von der sonnenbank den ich reintat heute morgen is nu natürlich unbehandelt :roll:

dastbln
Beiträge: 4
Registriert: Montag 28. November 2011, 12:19

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von dastbln » Montag 28. November 2011, 16:48

Wenn hier Beiträge gelöscht werden, nur weil hier auf "Nettigkeit" gemacht wird, ist mir das sowas von egal! Achtet lieber darauf das das Spiel rund läuft und man nicht einen halben Tag umsonst vergeudet hat.
Da hilft eine Entschuldigung auch nicht weiter...SpielPunkte sind weg....Punkt!

Nick489
Beiträge: 8
Registriert: Mittwoch 13. Juli 2011, 19:05

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Nick489 » Montag 28. November 2011, 20:49

Hallo...

Dr. Turk Chris
ID: 2695279
Server 6

war heute früh online (halb 8) und hab meine Pats versorgt, Quest gestartet und die Geschenke in den Kamin geworfen!

Jetzt komm ich wieder online.. und alles ist wie VOR HALB 8... als wäre ich heute NIE ONLINE gewesen...

... sagt mal, wollt ihr hier irgendjemanden verarschen?! -- Das geht ja mal gar nicht... was soll der mist?! -- einfach hier mal einen halben Tag "klaune"....

...gut ihr hattet Wartungsarbeiten, aber das heißt noch nicht, dass ihr das "Spiel" einfach "reseten" könnt...

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gewitterhexe » Montag 28. November 2011, 21:26

Bild
BildBildBild

Aerius_26
Beiträge: 2
Registriert: Dienstag 5. Juli 2011, 12:22

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Aerius_26 » Sonntag 4. Dezember 2011, 14:35

Hallo

möchte patienten in den raum verschieben - läßt sich nicht machen oder dauernd meldung " patient kann in dem raum nicht behandel weden obwohl der immer noch im bett liegt - dann medikamente geben - is auch nich das es sich nicht von der mouse aufnehmen läßt - muß immer aktualisieren u dann hoffen das es dann geht -- pc ist virenfrei - cache geleert


ID 2571240
LAN verbindung
google
DSL

littlered
Spielleitung
Spielleitung
Beiträge: 1951
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von littlered » Montag 5. Dezember 2011, 11:31

Hallo Aerius_26,

kannst du mir bitte noch die Patientennummer verraten? Vielen Dank :)
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
bine64
Beiträge: 774
Registriert: Montag 9. Mai 2011, 07:49

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von bine64 » Freitag 6. Januar 2012, 08:41

kann sich noch wer nicht einloggen ins spiel?
lädt die seite nicht!
Lach mit der Sonne, tanz mit dem Mond, sprich mit den Blumen. Und wenn die Nacht kommt, dann nimm meine Hand.

Benutzeravatar
Margret Houlihan
Beiträge: 437
Registriert: Dienstag 14. Dezember 2010, 11:06

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Margret Houlihan » Freitag 6. Januar 2012, 08:43

Station 3 ist tot, Seite zeigt Fehler an
ÄV: Cannibals and More (CaM) - wir sind anders, NA UND?
Station 3

Dr.Finn
Beiträge: 193
Registriert: Freitag 6. Mai 2011, 13:29

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Dr.Finn » Freitag 6. Januar 2012, 08:43

hab es grad schon auf Station 1 geschrieben

Dr. Fanna McEnroe
Beiträge: 192
Registriert: Sonntag 21. August 2011, 14:08

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Dr. Fanna McEnroe » Freitag 6. Januar 2012, 08:43

stat 7 auch

Benutzeravatar
bine64
Beiträge: 774
Registriert: Montag 9. Mai 2011, 07:49

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von bine64 » Freitag 6. Januar 2012, 08:46

ist nicht das einzige spiel, das gerade nicht lädt ;)
Lach mit der Sonne, tanz mit dem Mond, sprich mit den Blumen. Und wenn die Nacht kommt, dann nimm meine Hand.

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gewitterhexe » Freitag 6. Januar 2012, 08:48

Die SL ist bereits informiert und arbeitet an dem Problem
Bild
BildBildBild

DerAufsteiger
Beiträge: 364
Registriert: Sonntag 6. Juni 2010, 13:53

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von DerAufsteiger » Sonntag 15. Januar 2012, 11:24

seit gestern läuft das Spiel generell sehr langsam. Pats hängen über den Betten, die Grafiken beim Etagenwechsel werden nur sehr zeitverzögert angezeigt, Blaulicht kommt usw.

Egal, welcher Browser, Safari, Opera, FF, jeweils neueste Version, egal, welcher PC, ob unter XP oder unter W7. Egal, ob Station 6 oder 10. Überall das gleiche.

Und ja, die Notfallkette ist mehrfach ausgeführt, Cache löscht sich automatisch beim Schließen, PCs bereits mehrfach neu gestartet.

Und die Leitungs ist ne DSL 25.000 Telekom, kabelgebundene PCs

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gewitterhexe » Sonntag 15. Januar 2012, 11:27

Ist Deine Überweisungsmappe vielleicht sehr voll?
Bild
BildBildBild

DerAufsteiger
Beiträge: 364
Registriert: Sonntag 6. Juni 2010, 13:53

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von DerAufsteiger » Sonntag 15. Januar 2012, 19:58

Nein, meine Überweisungsmappe ist durch die Brecheritiswoche um die Hälfte geschrumpft und hat jetzt rund noch 350 Pats. Und mit gut über 1.000 Pats bin ich bestens zurecht gekommen. Keine Änderungen an den PCs, keine neue Software, keinen Trojaner, keine Viren, alles gecheckt. Auf beiden PCs.

Ich selbst finde keinerlei Grund dafür. Auch der Ping ist super mit 25 ms.

Aber, wie gesagt, nach wie vor einfach nur langsam und stockend.
CubicosTale z.B. ist extrem langsam geworden. es braucht ewig, um die Fabriken zu öffnen oder umzuschalten.

Diese langsam-Phänomen tritt eben nur bei den upjers Spielen auf, bei WI, KapiHospital und bei CubicosTale.

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Dibo » Sonntag 15. Januar 2012, 20:38

Hast du es mal mit STRG + 0 probiert ?
Station 1 --- ID 6458 --- SW-Iron

DerAufsteiger
Beiträge: 364
Registriert: Sonntag 6. Juni 2010, 13:53

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von DerAufsteiger » Sonntag 15. Januar 2012, 21:59

*lächel* ja, natürlich hab ich es mit 100 % Bildschirmanzeige probiert.

Antworten

Zurück zu „Bugs Station 6“