Serverprobleme/Fehlermeldungen Server der Station 6

Herr Dr. Elias

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Herr Dr. Elias » Dienstag 14. Dezember 2010, 12:20

Der Fehler ist bekannt und wurde den Technickern schon weitergeleitet. Bitte habe noch etwas Gedult.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Dienstag 14. Dezember 2010, 12:24

Ich habe auch diesen Fehler, wenn ich eine Überweisung zurückziehen möchte.

500 Internal Server Error. Bitte laden Sie die Seite neu.

Habe ich bereits mehrfach durch aus- und einloggen und auch durch F5 probiert. Leider tut sich hier nichts.

ID: 2567268

Benutze Internet Explorer 8

Elli Blume

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Elli Blume » Dienstag 14. Dezember 2010, 12:26

Hallo Kaiti,

die SL arbeitet dran mittlerweile wird das ein Serverübergreifendes Problem. Habt Geduld. ;)

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Samstag 18. Dezember 2010, 04:40

was ist eigentlich die letzten 3-4 tage hier los????
alle hanne-schiss, kann server nicht erreichen!
echt zum kotzen und dafür zahlt man noch geld!!! :oops:

Kirschli

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Kirschli » Samstag 18. Dezember 2010, 05:10

Wenn du mal in die Ankündigungen geschaut hättest, dann wüsstest du was los gewesen ist. ;)

Schau mal hier: http://forum.kapihospital.de/viewtopic.php?f=3&t=11698

Edit: Und wenn du die Zeit zwischen 4:00 & 4:30 Uhr meinst, das ist jeden Morgen auf jedem Server so, denn da werden die Server aktualisiert.

Elli Blume

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Elli Blume » Samstag 18. Dezember 2010, 11:28

nong75 hat geschrieben:was ist eigentlich die letzten 3-4 tage hier los????
alle hanne-schiss, kann server nicht erreichen!
echt zum kotzen und dafür zahlt man noch geld!!! :oops:
Achte mal bitte auf deinen Forenton.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Donnerstag 27. Januar 2011, 13:06

Hilfe komm nicht mehr in das spiel rein

Lady-Asisa
Beiträge: 1173
Registriert: Sonntag 20. Dezember 2009, 16:09

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Lady-Asisa » Freitag 28. Januar 2011, 10:08

Hallo szikra73

kannst du uns bitte dein Problem etwas genauer beschreiben? Kommt eine Fehlermeldung? Bleibt die Seite weiß?

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Montag 21. Februar 2011, 18:32

Der Server ist wohl heute etwas sehr lahm? Seitenaufbau dauert teilweise so lange, das die Meldung kommt, das der Server zu lange braucht, um die Daten zu senden...
Schade :/

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Donnerstag 17. März 2011, 09:12

Bei mir klappt eigentlich alles einwandfrei.
Bis zu dem Moment in dem ich in die "Stadt" möchte.

Klicke ich unten auf mein Motorrad, zeigt er mir kurz die Auswahlmöglichkeit an und schmeisst mich dann aus dem Spiel.
Cookies usw. ist alles gelöscht. Ich benutze den Mozilla Firefox.

Gruß JW. :)

p.S. Bis vor 1 Stunde hat noch alles wunderbar Funktioniert.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Sonntag 10. April 2011, 11:53

Habe auch ein Problem. Beim anmelden zeigt er mir den Fehler an :

Server error
Beim Abrufen von http://s6.kapihospital.de/main.php ist auf der Website ein Fehler aufgetreten. Möglicherweise wird sie gerade gewartet oder ist falsch konfiguriert.
Vorschläge:
Laden Sie diese Webseite später erneut.
HTTP-Fehler 500 (Internal Server Error): An unexpected condition was encountered while the server was attempting to fulfill the request.

Wenn ich dann auf "Laden Sie diese Webseite später erneut" klicke, loggt er mich zwar ein, aber ich kann nicht mehr die Etagen wechseln. Er lädt und lädt und lädt dann immer weiter.... :cry:

blueShark
Beiträge: 333
Registriert: Dienstag 18. Januar 2011, 08:56

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von blueShark » Montag 11. April 2011, 07:06

Hallo kruemel222, besteht dieser Fehler immer noch?
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Fehler, Fragen und Bugs jedoch könnt ihr normal hier im Forum stellen.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Montag 11. April 2011, 12:45

Ja leider, mitlerweile bekomme ich auch keine system patienten mehr obwohl täglich über 70 kommen sollten

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Montag 11. April 2011, 12:47

Hallo,

welche Version von Firefox hast du denn?

Kommt der Fehler auch über die Logout-Seite http://www.kapihospital.de/logout.php ?

Grüße

Stadtbus

blueShark
Beiträge: 333
Registriert: Dienstag 18. Januar 2011, 08:56

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von blueShark » Dienstag 12. April 2011, 06:53

kruemel222, welche FF-Version benutzt du denn? Kannst du es vielleicht mal mit einem anderen Browser versuchen und gucken, ob da diese Fehler auch bestehen?

Wie gehst du denn ins Netz? Webstick?
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Fehler, Fragen und Bugs jedoch könnt ihr normal hier im Forum stellen.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Dienstag 12. April 2011, 06:56

Firefox 3 und 4, Explorer 9 und SRWare Iron (diesen nutze ich hauptsächlich). Es geht bei allen drei nicht. Hab es auch schon auf verschiedenen Computern versucht. Und der Fehler tritt nur auf Server 6 auf. 1 und 3 kann ich ohne Probleme spielen. Die Etagen kann ich wechseln, wenn ich einen Doppelklick auf die Zahlen mache, aber ich bekomme immernoch keine System-Pats. Gestern Abend hat es für paar Stunden normal funktioniert, aber seit heute morgen ist das gleiche Problem.

blueShark
Beiträge: 333
Registriert: Dienstag 18. Januar 2011, 08:56

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von blueShark » Mittwoch 13. April 2011, 08:33

Okay, kruemel222, unsere Entwickler werden mal deinen Account überprüfen und gucken, was da falsch läuft :) Bitte hab noch etwas Geduld.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Fehler, Fragen und Bugs jedoch könnt ihr normal hier im Forum stellen.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Mittwoch 1. Juni 2011, 05:14

Station 6, kann nicht einloggen, (500 - Internal Server Error)

Schadichen
Beiträge: 30
Registriert: Donnerstag 23. September 2010, 18:12

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Schadichen » Mittwoch 1. Juni 2011, 05:22

Ich kann mich auch nicht einloggen. :cry:

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 6

Beitrag von Gast » Mittwoch 1. Juni 2011, 05:25

Geht mir genauso :-(

Antworten

Zurück zu „Bugs Station 6“