Seite 3 von 3

Re: [THEMA] keine Werbung-keine Wupi

Verfasst: Sonntag 29. Januar 2017, 14:47
von Sayara
Es erscheint ein schwarzes Fenster mit Text "Loading Player..."
Dann verschwindet es.
Für den Bruchteil einer Sekunde ist das Anfangsfenster "Videoplayer wird geladen... usw." zu sehen.
Danach verschwindet alles und ich bin normal in meiner Krankenhausansicht.
Das passiert mir unter Firefox 51.0.1 (32-Bit).
Ich hab heute versuchsweise Microsoft Edge gestartet und bin da in Kapi Hospital rein, der gleiche Absturz.

Re: [THEMA] keine Werbung-keine Wupi

Verfasst: Montag 30. Januar 2017, 12:25
von Lady-Asisa
Danke

kannst du mir noch verraten, welche AntvirenSoftware du nutzt und welche FlashVersion du installiert hast?

Vielen Dank.

Gruß,
Lady-Asisa

Re: [THEMA] keine Werbung-keine Wupi

Verfasst: Samstag 4. Februar 2017, 12:37
von Sayara
Lady-Asisa hat geschrieben:Danke

kannst du mir noch verraten, welche AntvirenSoftware du nutzt und welche FlashVersion du installiert hast?

Vielen Dank.

Gruß,
Lady-Asisa
Hallo, seit gestern bekomme ich einen neuen Bildschirm nach "Loading Player": Einen Kasten mit einem X und dem Text: "Fehler . Im Moment stehen keine Videos zur Verfügung. Bitte schau doch später noch einmal vorbei."
Da muss ich dann OK anklicken, damit der Kasten weggeht.

Ich hab als Antivirensoftware: Kaspersky
Flash Version 24 (ich hoffe, das ist richtig herausgesucht)

Das gilt alles für meinen Laptop. Was ich auf dem Smartphone für eine Flash Version habe, weiß ich nicht. Da "erstarrt" das Bild einfach bei dem Text "Video Player wird geladen. Falls er nicht innerhalb von Sekunden..." Dann muss ich das Programm schließen und neu starten.

Auf jeden Fall kann ich weiterhin keine Videos schauen und keine WuPi erhalten.

LG Sayara

Re: [THEMA] keine Werbung-keine Wupi

Verfasst: Samstag 4. Februar 2017, 14:14
von littlered
Einen Kasten mit einem X und dem Text: "Fehler . Im Moment stehen keine Videos zur Verfügung. Bitte schau doch später noch einmal vorbei."
Diese Meldung erscheint immer dann, wenn es aktuell keine Videos gibt. Leider hilft es in diesem Fall nur zu warten, und es zu einem späteren Zeitpunkt erneut zu versuchen. Die Unannehmlichkeiten bitten wir zu entschuldigen.

Re: [THEMA] keine Werbung-keine Wupi

Verfasst: Mittwoch 8. Februar 2017, 09:06
von Sayara
Danke für die Info.
Ist aber schade, dass ich nun seit 13 Tagen keine WuPi mehr bekommen kann. :(

Re: [THEMA] keine Werbung-keine Wupi

Verfasst: Sonntag 19. Februar 2017, 08:15
von Civer
Schönen guten Tag,

ich wollte mich nochmals anschließen
und bestätigen, dass das Problem der wenigen Videos immer noch aktuell ist.

Fehlermeldung: Bild
Bild der Fehlermeldung wird nach 1 Monat automatisch gelöscht

Der Fehler ist auf Station 7 leider sehr häufig.
Als ich noch vor ein paar Tagen auf der Station 3 Aktiv war, war das Problem dort nicht so oft, eher vereinzelt.
Frage hat die Station 7 ein anderes Video-Kontingent als Station 3?

Ich bedanke mich für Ihre Mühen
und verbleibe mit freundlichen Grüßen

Dr. med. Civer
___________________
Win 7
WE 11

Re: [THEMA] keine Werbung-keine Wupi

Verfasst: Sonntag 19. Februar 2017, 14:06
von Slashfex
Danke für die Info und das Bild!

Gruß
Slash

Re: [THEMA] keine Werbung-keine Wupi

Verfasst: Donnerstag 16. März 2017, 19:05
von Civer
Schönen guten Abend liebes Kapi-Team,
schönen guten Abend liebe Kolleginnen und Kollegen,

ich wollte mal etwas positives loswerden und mich bedanken,
dass die Videos z.Zt. deutlich besser laufen mit weniger Fehlern.

Vielen Dank für den tägl. Einsatz und weiter so

Mit freundlichen Grüßen
Dr. med. Civer