Serverprobleme/Fehlermeldungen Server Station 8

littlered
Spielleitung
Spielleitung
Beiträge: 1959
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von littlered » Montag 8. August 2011, 13:01

Hallo Prof. Dr. Solifer,

kannst du einmal deine Antivirensoftware abschalten und es nochmal mit beiden Browsern testen?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Glühwürmchen
Beiträge: 36
Registriert: Samstag 25. Dezember 2010, 13:07

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Glühwürmchen » Freitag 9. September 2011, 20:27

Dein Account wurde gesperrt, weil du gegen die Regeln verstoßen hast :( Bei Rückfragen wende dich bitte an den Support und nenne folgende Code-Nummer: 4617747
Auch wenn ich denke, dass es mit den aktuellen Problemen mit vielen Servern zu tun hat, wäre es schon schön, wenn ich wieder rein komm. ;)

Lieben Gruß
Glühwürmchen
Det Glühwürmchen wirbelt auf
Station 8: "Happy & Hope"
Station 9: "Klinik der heilenden Hände"
Join us & have fun! :)

P.Erfekt
Beiträge: 266
Registriert: Mittwoch 26. Januar 2011, 14:10

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von P.Erfekt » Freitag 9. September 2011, 20:28

zur zeit besteht kein zugriff auf station 8. denke fehler ist bekannt. wäre schön wenn da ne nachricht käme. :)

mfg

p.erfekt
P.Erfekt Obapfuscha der Bayrischen Kuhrpfuscher auf Station 8 und 7^^ ID: 4600211

zwergmaus
Beiträge: 543
Registriert: Mittwoch 30. März 2011, 13:15

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von zwergmaus » Freitag 9. September 2011, 20:29

Ich schließe mich Glühwürmchen kommentarlos an:-)

P.Erfekt
Beiträge: 266
Registriert: Mittwoch 26. Januar 2011, 14:10

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von P.Erfekt » Freitag 9. September 2011, 20:32

danke markus :D
P.Erfekt Obapfuscha der Bayrischen Kuhrpfuscher auf Station 8 und 7^^ ID: 4600211

sanimax
Beiträge: 3
Registriert: Mittwoch 21. September 2011, 07:51
Wohnort: Falkensee
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von sanimax » Mittwoch 21. September 2011, 08:03

hallo ihr lieben ,
warum wird mein spiel nach jedem medikament geladen??,dauert lange und ehrlich gesagt nervt,hatte ich vorher nicht ,ist erst seit einigen tagen. wenn ich die etagen wechseln will ,wen ich in die stadt will,da auch manchmal aber wie gesagt am schlimmsten ist es wenn ich die medis verteilen will, bei meinem mann ist es nicht komischerweise, und wie spielen über einen rechner.:( :( kann mir da einer helfen?

littlered
Spielleitung
Spielleitung
Beiträge: 1959
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von littlered » Mittwoch 21. September 2011, 12:13

Hallo sanimax,

kannst du mir noch verraten welchen Browser du verwendest und in welcher Version?

Danke ;)
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Bugenhagen
Beiträge: 38
Registriert: Mittwoch 2. März 2011, 00:53

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Bugenhagen » Donnerstag 22. September 2011, 13:14

Hiho ihr Lieben,

bei mir läuft es auch seit gestern recht zäh, sprich beim einloggen dauerts recht lange, bis alles geladen ist, dreckige Räume werden nicht angezeigt, einen unsichtbaren Patienten hatte ich heute ( :mrgreen: ) ... all das betrifft das nachladen von pics.kapihospital.de. Schon recht mühselig irgendwie. Es kommt auch vor, dass ruckartig alles da ist auf einmal, alles pfeilschnell reagiert - bis ich die Etage wechsele, wo dann wieder alle Bilder nachgeladen werden müssen, was ja an einer VDSL-Leitung fix geht, wenn denn der Server zeitnah antwortet.

meine ID: 4514271
Browser: Firefox 3.6 (und der neuste FF auf einem anderen Rechner, selbes Problem)

Grüße
Bugenhagen

Elli Blume

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Elli Blume » Donnerstag 22. September 2011, 13:58

Bugenhagen hat geschrieben:Hiho ihr Lieben,

bei mir läuft es auch seit gestern recht zäh, sprich beim einloggen dauerts recht lange, bis alles geladen ist, dreckige Räume werden nicht angezeigt, einen unsichtbaren Patienten hatte ich heute ( :mrgreen: ) ... all das betrifft das nachladen von pics.kapihospital.de. Schon recht mühselig irgendwie. Es kommt auch vor, dass ruckartig alles da ist auf einmal, alles pfeilschnell reagiert - bis ich die Etage wechsele, wo dann wieder alle Bilder nachgeladen werden müssen, was ja an einer VDSL-Leitung fix geht, wenn denn der Server zeitnah antwortet.

meine ID: 4514271
Browser: Firefox 3.6 (und der neuste FF auf einem anderen Rechner, selbes Problem)

Grüße
Bugenhagen

Hallo Bugenhagen,

der Fehler ist bekannt, hier kannst du den aktuellen Status abrufen :arrow:
Stockendes Spiel mit Blaulicht und Dauerladen - nur bei mir?

P.Erfekt
Beiträge: 266
Registriert: Mittwoch 26. Januar 2011, 14:10

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von P.Erfekt » Samstag 24. September 2011, 13:13

servus. komme nicht auf station 8.

server fehlermeldung kam als ich on war. ;)
P.Erfekt Obapfuscha der Bayrischen Kuhrpfuscher auf Station 8 und 7^^ ID: 4600211

Benutzeravatar
Blue
Beiträge: 9270
Registriert: Montag 19. April 2010, 12:24

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Blue » Samstag 24. September 2011, 13:15

Hallo, ging mir auch so also hab ich es schnell gemeldet.

P.Erfekt
Beiträge: 266
Registriert: Mittwoch 26. Januar 2011, 14:10

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von P.Erfekt » Samstag 24. September 2011, 13:20

danke blue, scheint als wären alle server inclusive startseite betroffen. portal geht ausser das laden des spiels.
P.Erfekt Obapfuscha der Bayrischen Kuhrpfuscher auf Station 8 und 7^^ ID: 4600211

Dr.Rosa Distel

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Dr.Rosa Distel » Samstag 24. September 2011, 13:25

da hat Marcus wohl ordentlich gekrümmelt Bild

dann stell ich mal ne riesen Kanne Kaffee auf die 8 um die zeit zu überbrücken

olner
Beiträge: 2
Registriert: Mittwoch 26. Oktober 2011, 20:13

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von olner » Mittwoch 26. Oktober 2011, 20:19

:mrgreen: hallo,

möchte nur mal nachfragen, woran es liegt, daß das laden seit eineinhalb wochen ewig dauert.... ??? es ist egal, obich pat. verkaufe, von einer etage in die andere möchte oder ob ich nur in eine stadt will..... es lädt, und lädt und lädt.......
ich dachte erst, es liegt daran, weil das verkaufen der pats ohne gebühren war letzte woche, aber es hört nicht auf zu laden und zu laden....

kann mir da jemand helfen ??? hab premium und schaffe es trotzdem nicht, mal eben schnell alle räume und alle zimmer voll zu kriegen.

dank im voraus und liebe grüße

melanie

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Dibo » Mittwoch 26. Oktober 2011, 20:28

Hallo,

kannst du bitte noch schreiben, welchen Browser mit welcher Version du nutzt und wie du ins I-Net gehst (evtl. mit einem Stick ?)
Station 1 --- ID 6458 --- SW-Iron

olner
Beiträge: 2
Registriert: Mittwoch 26. Oktober 2011, 20:13

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von olner » Donnerstag 27. Oktober 2011, 21:18

firefox 7.0.1 --- gehe über eine 16000er dsl rein ----- habe aber nichts verändert in den letzten wochen und auf anderen seiten keine probleme.

lg melanie

Dr. Pandora
Beiträge: 36
Registriert: Dienstag 21. Dezember 2010, 21:34

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Dr. Pandora » Mittwoch 23. November 2011, 16:21

Egal über welchen Server bei mir geht grad gar nix mehr, nicht mal einloggen dann kommt dieses

Fehler!Datentransport-Fehler! Dies ist ein schwerwiegender Fehler. Bitte lade diese Seite neu.
500 Internal Server Error
ID: 4610868, Station 8

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Dibo » Mittwoch 23. November 2011, 16:37

Es sollte wieder funktionieren ;)
Station 1 --- ID 6458 --- SW-Iron

Maja40
Beiträge: 2
Registriert: Dienstag 31. Januar 2012, 10:31

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Maja40 » Dienstag 31. Januar 2012, 10:39

Hallo ich komme nicht mehr in die Garage rein bei Schnupfelingen um meine Krankenfahrten zu machen. Es kommt immer die Fehlermeldung

Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error

Wäre schön wenn man da was tun könnte, das es wieder geht.

Grüße Maja

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitrag von Gewitterhexe » Dienstag 31. Januar 2012, 10:47

Die SL ist informiert und arbeitet an dem Problem
Bild
BildBildBild

Antworten

Zurück zu „Bugs Station 8“