Serverprobleme/Fehlermeldungen Server der Station 9

Gast

Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Montag 11. April 2011, 13:39

Bitte Verbindungsprobleme und Fehlermeldungen des Servers hier deponieren.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Freitag 6. Mai 2011, 13:25

Hallo,

ich kann mich nicht mehr im Spiel einloggen. Wenn ich die Seite lade, erscheint nur ein weißes Bild und mein Browser (Firefox) sagt mir er wäre fertig. :?:
Auch übern Internetexplorer geht nix

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Freitag 6. Mai 2011, 16:00

Geht wieder!!! Glück für die Patienten!!!!! :P

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Freitag 9. September 2011, 20:15

Fehler
Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error

Das ist die Meldung die ich erhalte wenn ich in server 9 reinkomme Meine Spieler ID 12014942 und ich komme manchmal nicht rein und zwar seid 3 min erst

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Freitag 9. September 2011, 20:23

Die SL weiß bescheid und arbeitet mit Hochdruck daran.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Freitag 9. September 2011, 20:30

geht wieder danke für das schnelle eingreifen:)

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Samstag 17. September 2011, 21:11

Und mal wieder der Fehler von neulichRe: Serverprobleme/Fehlermeldungen Server der Station 9

siehe Beitrag von lenne87 » Freitag 9. September 2011, 21:15
Fehler
Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error

Elli Blume

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Elli Blume » Samstag 17. September 2011, 21:18

Hab schon beim Support bescheid gesagt ;)

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Samstag 24. September 2011, 13:22

Wollte asuch für Station 9 den Fehler Datentransportfehler 500 melden, wie er anscheinend auf der anderen Stationen auch ist.

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Dienstag 27. September 2011, 06:10

Kapi Hospital / ID 12002838
Browser Sea Monkey
PC 1 GB
Fehler tritt laufend auf
Bei Anklickung meistens :"Das Spiel wird geladen" bis zu einer halben Stunde.

Elli Blume

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Elli Blume » Dienstag 27. September 2011, 07:06

Justaff hat geschrieben:Kapi Hospital / ID 12002838
Browser Sea Monkey
PC 1 GB
Fehler tritt laufend auf
Bei Anklickung meistens :"Das Spiel wird geladen" bis zu einer halben Stunde.
Guten Morgen,
versuch es mal erst mit Cache löschen, das behebt meistens das gröbste an Fehlern.
> hast du einen Browser den du alternativ mal laufen lassen kannst ?
> spielst du mit PA und hast viele Überweisungen in der Mappe?

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Mittwoch 26. Oktober 2011, 14:07

Hallo hat sonst noch jemand probleme hier rein zukommen?
Kann es sein das der Sever wieder etwas spinnt?????

lg black

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Mittwoch 26. Oktober 2011, 15:26

Es gibt Probleme mit Kabel Deutschland. Die SL ist informiert und auch schon dran. ;)

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Mittwoch 26. Oktober 2011, 16:50

Ja jetzt klappt es auch wieder. :-)

Benutzeravatar
Dr. Vesalius
Beiträge: 451
Registriert: Mittwoch 13. Juli 2011, 05:51

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Dr. Vesalius » Sonntag 22. Januar 2012, 10:49

500 - Internal Server Error .... schnief :(

Gast

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Gast » Sonntag 22. Januar 2012, 10:50

Die SL ist schon informiert ;)

Anomar
Beiträge: 479
Registriert: Montag 1. August 2011, 14:29

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Anomar » Sonntag 22. Januar 2012, 12:18

Es scheint sich hier um eine Providerproblem zu handeln, nach Berichten der betroffenen User klappt es nach einem Routerneustart wieder ;)

Benutzeravatar
Dr. Vesalius
Beiträge: 451
Registriert: Mittwoch 13. Juli 2011, 05:51

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Dr. Vesalius » Sonntag 22. Januar 2012, 12:52

@Dibo, Anomar

Ausschließlich auf euren Webserver blieb mir der Zugriff verwehrt. Ich bin übrigens T-Online-Kunde. Mittlerweile ist eine Verbindung wieder möglich und wie es scheint stabil.

Vielen Dank für die Bemühungen!
Gruß

Benutzeravatar
Dr. Vesalius
Beiträge: 451
Registriert: Mittwoch 13. Juli 2011, 05:51

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Dr. Vesalius » Montag 23. Januar 2012, 17:56

Klappe, "Internal Server Error" die Zweite :x

Update: wieder online!

Regards

Benutzeravatar
Dr. Vesalius
Beiträge: 451
Registriert: Mittwoch 13. Juli 2011, 05:51

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Beitrag von Dr. Vesalius » Mittwoch 25. Januar 2012, 18:12

500 - Internal Server Error
So allmählich nervt's ... hält bereits seit ca. 10 Min an!

Update: Verbindung steht wieder!

Antworten

Zurück zu „Bugs Station 9“