Seite 3 von 5

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Mittwoch 21. März 2012, 11:59
von Dr. Vesalius
Oh je :( *schnief* .... harren wir geduldig der Dinge, die da kommen mögen *seufz*

Update: Alles wieder im Lot! Danke an die SL :!:

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Mittwoch 4. April 2012, 19:00
von Dr. Vesalius
Server von bestimmten Browsern aus nicht erreichbar.
Problem besteht seit ca. 19:54h MET.
Tracert löst korrekt auf.
Provider ist Deutsche Telekom.
Verbindungsart VDSL50/LAN.
Browser, welche sich aktuell verbinden: Opera 11
Browser, welche sich aktuell nicht verbinden: FF 11, IE 9, Chrome 18
Update: sämtliche Browser verbinden sich wieder seit 20:22 MET.

Thx to SL!
Keep it goin' :D

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Donnerstag 5. April 2012, 10:25
von littlered
Hallo Dr. Vesalius,

besteht das Problem aktuell immer noch? Hast du schon einmal deinen Router vom Netz genommen und nochmal neu gestartet?

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Donnerstag 5. April 2012, 15:10
von Dr. Vesalius
Hallo littlered!
Dr. Vesalius hat geschrieben:Update: sämtliche Browser verbinden sich wieder seit 20:22 MET.
Nein, danke der Nachfrage! Seit jenem Augenblick funktioniert der Verbindungsaufbau störungsfrei. Ein Router-Reboot war dafür nicht vonnöten ;)

Regards

Datentransportfehler - Shoutbox > Zurück zur ÄV

Verfasst: Donnerstag 12. April 2012, 16:08
von Dr. Vesalius
Station: 9
ID:12077819
Alle Browser (latest releases) betroffen.
Win7-PC/8GB DDR2/Video1GB
Seit ca. 16:50Uhr.
Ausgabe der Fehlermeldung bei Klick auf link: Shoutbox > "Zurück zur Ärztevereinigung"
System hat geschrieben:Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error
VDSL50/LAN
Deutsche Telekom

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Donnerstag 12. April 2012, 16:19
von dolphina
Der Fehler sollte nun behoben sein, so dass ihr wieder eure ÄVs besuchen könnt :)

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Donnerstag 12. April 2012, 16:35
von Dr. Vesalius
So ist es. Herzlichen Dank @SL/dolphina!

MFG

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Mittwoch 25. Juli 2012, 09:59
von Dr. Vesalius
Es ist einmal wieder so weit:

Station: 9
ID:12077819
Alle Browser (latest releases) betroffen
Win7-PC/8GB DDR2/Video1GB
Seit ca. 10:40 Uhr
Extreme Ladezeiten bei allen Spielhandlungen!

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Mittwoch 25. Juli 2012, 10:14
von Anomar
Hallo Dr. Vesalius,

ist das Problem noch akut? Ich kann derzeit keine Probleme beim Spiel feststelle, es läuft alles normal.

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Mittwoch 25. Juli 2012, 10:49
von Dr. Vesalius
Ja, das ist es und wie es scheint, betrifft es eine Vielzahl an Usern verschiedener Server!

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Mittwoch 25. Juli 2012, 11:10
von Gast
Hallo das Problem besteht immer noch.
Lange Ladezeiten

Station: 9
ID:12074432
Alle Browser (latest releases) betroffen
Win7-PC/4GB DDR2/Video1GB

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Mittwoch 25. Juli 2012, 11:46
von Dr. Vesalius
In meinem konkreten Fall lässt sich augenblicklich nicht mehr über exorbitante Ladezeiten klagen.

Dank ans Technik-Team!

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Mittwoch 25. Juli 2012, 14:05
von Gast
Bei mir geht es auch wieder flüssig

Danke ans Team

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Montag 10. September 2012, 07:54
von Dr. Vesalius
Guten Morgen liebe SL/MODs!

*Seufz* ... Kommt Zeit, kommt Störung :(

Code: Alles auswählen

St.9, ID: 12077819
Alle Browser in jüngster Version betroffen
Win7-PC/8GB DDR2/Video1GB
Fehlercharakteristik: Enorm lange Ladezeiten bei allen Spielhandlungen!
- Mouse-Overs
- Etagenwechsel
- Abkassieren
- Bettentransfers
Schaut bitte einmal drauf ;)

Lieben Dank/Gruß und einen erfolgreichen Tag,

Vesalius

PS: *räusper* ... die "Notfallkette" ist, wie zu erwarten, nicht zielführend gewesen!

Edit: Zur Zeit wieder stabiler Spielverlauf!

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Montag 10. September 2012, 09:56
von littlered
Vielen Dank für das positive Feedback!

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Donnerstag 20. September 2012, 15:50
von Dr. Vesalius
Servus SL/MODs!

Bestehen der Störung seit zwei Tagen!
... und wieder sind's exorbitante Ladezeiten :x

Code: Alles auswählen

St.9, ID: 12077819
Alle Browser in jüngster Version betroffen
Win7-PC/8GB DDR2/Video1GB
ISP: DT AG
Fehlercharakteristik I: Enorm lange Ladezeiten bei allen Spielhandlungen!
- Mouse-Overs
- Etagenwechsel
- Abkassieren
- Bettentransfers
Fehlercharakteristik II: eingeschränkter bis zeitweilig fehlender Zugriff auf's Forum
Bitte um erneute Prüfung!

Herzlichen Dank und Grüße ans Team!
Vesalius

PS: Thema "Notfallkette" bedarf wohl keiner weiteren Ausführung ...
Nachtrag: sehe gerade, dass es womöglich noch hiermit zusammenhängt :roll:

EDIT! Gegenwärtig flüssige Spielabläufe, Forum wieder uneingeschränkt erreichbar.

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Freitag 21. September 2012, 10:08
von Anomar
Danke für dein Feedback. Leider gab es hier in letzter Zeit, gerade am Nachmittag/Abend, Probleme. Diese sollten nun aber nicht mehr bestehen.

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Freitag 21. September 2012, 10:15
von Dr. Vesalius
Danke @Anomar!

Wir bleiben wie immer optimistisch und beharrlich ;)

Alles Gute,
Vesalius

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Montag 22. Oktober 2012, 11:14
von Gast
Das hat leider nicht geklappt, bitte probiere es nochmal. Information: SQLSTATE[42000]: Syntax error or access violation: 1064 You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near 'b5 = ,c3 = "ONTREATMENT", premiumbehandlung = 'YES' WHERE unr = 12000153 AND id ' at line 1

diese meldung kommt wenn ich nen area51 patinet in die area legen will. problem besteht seit dem update mit dem medi regal, bzw seitdem ichs eingerichtet habe.

medis sind nicht im regal, wunderpillen sind nichtmehr da. reseten kann ichs regal auch nicht. die standarträume gehen aber der teuerste raum von allem steht leer und die patienten haben andere medi symbole unter ihren krankheiten wie das es eigentlich sind. bitte um schnelle hilfe !!!

Re: Serverprobleme/Fehlermeldungen Server der Station 9

Verfasst: Montag 22. Oktober 2012, 11:20
von Gast
Die SL weiß Bescheid und sucht schon nach dem Fehler ;)