Bei der Anmeldung PW nicht gespeichert

Gast

Re: HILFE Einstellungsprobleme Ansicht

Beitrag von Gast » Donnerstag 24. Februar 2011, 22:31

Hallo Dr. Engelchen,

probier mal F11 für Vollbild, und auf dem selben Weg auch wieder zurück.

Lg, Dr. Maniac

Gast

Re: HILFE Einstellungsprobleme Ansicht

Beitrag von Gast » Donnerstag 24. Februar 2011, 22:35

also Vollbild funzt auch nicht und auch nicht nach löschen der Cookies...

leider :(

Aber vielen dank für die Tipps bis jetzt

dr.panter

Re: HILFE Einstellungsprobleme Ansicht

Beitrag von dr.panter » Donnerstag 24. Februar 2011, 22:59

dann würde ich es mal im bugbereich unter deiner station mit den erforderlichen angaben,damit man dir helfen kann

Gast

Re: HILFE Einstellungsprobleme Ansicht

Beitrag von Gast » Freitag 25. Februar 2011, 09:28

Dr. med. Engelchen hat geschrieben:Str + 0 hab ich auch schon alles was da zu zoomen geht probiert

wenn man mir sagt wie ich einen Sceenshot mache dann setzte ich einen rein.

gruss
Also das ist ganz einfach!

Du drückst auf deiner Tastatur folgende Taste -> "Druck" (die ist auf der rechten Seite der Tastatur zu finden!)

Dann öffnest du ein Bildbearbeitungsprogramm! Paint reicht vollkommen aus!
Dort drückst du dann die Tastenkombination "Strg + V", da wird dann dein Bild eingefügt!

Jetzt kannst du es bearbeiten wenn du willst, ansonsten einfach abspeichern und hier Hochladen!

Hier ist es auch nochmals Beschrieben wie es geht -> KLICK



Aber bitte beachte die Forenregeln:
Forenregel hat geschrieben:Einbinden von Bilder ab 1.1.10 gültig

* maximal 5 Bilder pro Beitrag
* eine gemeinsame Dateigröße von 150 kb (153.600 Bytes) darf nicht überschritten werden
* die gemeinsame Bildergröße aller Bilder innerhalb eines Beitrages darf 600 x 600 Pixel nicht überschreiten.
* Alle Grafiken/Bilder/Fremdtexte (z.B. Gedichte) müssen Urheberrechtlich frei sein, bzw. zur Verwendung freigegeben sein.
Wie man Bilder einfügt hier im Forum weißt du ja hoffentlich!
Falls nicht, einfach Fragen! ;)
Zuletzt geändert von Gast am Freitag 25. Februar 2011, 12:53, insgesamt 1-mal geändert.

Gast

Re: HILFE Einstellungsprobleme Ansicht

Beitrag von Gast » Freitag 25. Februar 2011, 12:31

[img]hospital[/img]

Gast

Re: HILFE Einstellungsprobleme Ansicht

Beitrag von Gast » Freitag 25. Februar 2011, 13:28

Dr. med. Engelchen hat geschrieben:[img]hospital[/img]
hast ne PN

Gast

kleines Problem

Beitrag von Gast » Mittwoch 1. Juni 2011, 08:10

Hallo, hab da mal ne Frage. Manchmal wenn ich Kapihospital starte, stürzt mein Explorer ständig ab. Der muss dann ständig die Registrierkarte neu laden und das nervt. Aber meistens gehts gut und ich kann normal spielen, wenn ich mich einloge. Kennt jemand dies Problem? Kann mir jemand Tips geben, woran es liegen könnte?
Danke.

Gast

Re: kleines Problem

Beitrag von Gast » Mittwoch 1. Juni 2011, 08:25

Versuchs mal mit nem anderen Browser. Vielleicht ist das Problem dann schon erledigt. Ich hab den Opera, aber mit Firefox spielen hier auch viele.

Gast

Automatischer Logout

Beitrag von Gast » Mittwoch 1. Juni 2011, 18:24

Ich spiele jetzt seit noch nicht all zu langer Zeit "Kapi-Hospital" und bisher funktionierte alles perfekt. Bis vor drei Tagen. Seit dem loggt mich der Computer automatisch nach ca. 1 Minute aus. Das ist aber nur auf dieser Internetseite. :?

Kann mir jemand sagen warum? :P
Zuletzt geändert von Lexy am Sonntag 16. Oktober 2011, 17:29, insgesamt 1-mal geändert.
Grund: verschoben

Elli Blume

Re: Automatischer Logout

Beitrag von Elli Blume » Mittwoch 1. Juni 2011, 18:28

Hallo,

bist du mit dem Internet Explorer 9 unterwegs?

Gast

Re: Automatischer Logout

Beitrag von Gast » Mittwoch 1. Juni 2011, 18:45

ja bin ich
hat das etwas mit dem zu tun? :o

Gast

Re: Automatischer Logout

Beitrag von Gast » Mittwoch 1. Juni 2011, 18:52

Ich würde es mal mit einem anderen Browser probieren an deiner Stelle. Firefox, opera oder sware Iron.........

Gast

Re: Automatischer Logout

Beitrag von Gast » Mittwoch 1. Juni 2011, 18:53

danke :P
ich versuchs mal

Elli Blume

Re: Automatischer Logout

Beitrag von Elli Blume » Mittwoch 1. Juni 2011, 21:11

Ich habe in den Letzten Tagen ständig mit Fehlermeldungen in deiner Art zu tun gehabt. Und in 98% der Fälle hat der IE 9 rumgezickt.

Butterblume hat völlig recht, versuch es mal mit einem anderen Browser, ich sag dir da tun sich manchmal Welten auf ;)

Gast

Re: Automatischer Logout

Beitrag von Gast » Mittwoch 1. Juni 2011, 22:10

Dr Butterblume hat geschrieben:Ich würde es mal mit einem anderen Browser probieren an deiner Stelle. Firefox, opera oder sware Iron.........
Ich hab auch IE 9 aber null probleme damit

Gast

Langsames Spiel im IE

Beitrag von Gast » Sonntag 17. Juli 2011, 19:11

Guten Abend allerseits,

ich habe arge Probleme mit dem Kapi Hospital im Internet Explorer. Da ist es sowas von langsam, manchmal muß ich Medikamente zwei bis dreimal anklicken und rüberziehen, bis das ganze funktioniert :( . Wißt Ihr, ob es bestimmte Einstellungen beim IE gibt, die das Spiel bremsen könnten?

Viele Grüße

Patja

Gast

Re: Langsames Spiel im IE

Beitrag von Gast » Sonntag 17. Juli 2011, 19:14

Nein, gibt es meines Wissens nicht. Aber das hat der IE scheinbar häufiger. Auch bei Mozilla passiert das immer wieder. Die meisten laden Google Chrom oder diesen SRWIron runter, da scheint es besser zu laufen. Wobei ich jetzt den SRW Iron habe und ihn quasi nicht nutze....weil auch der hängt manchmal....

Elli Blume

Re: Langsames Spiel im IE

Beitrag von Elli Blume » Sonntag 17. Juli 2011, 19:15

Hallo Patja,

lese mal hier rein, da war eben ein ähnliches Problem, vielleicht hilft das auch bei dir ;)
http://forum.de.kapihospital.com/viewto ... 66#p379066

LG Elli

Gast

Re: Langsames Spiel im IE

Beitrag von Gast » Sonntag 17. Juli 2011, 20:01

Also ich hatte und habe schon immer IE gehabt und bei mir lief und läuft damit alles super.......ich versteh gar nicht warum soviele Probleme damit haben Bild
Ich würd freiwillig nie was anderes nehmen.

Gast

Re: Langsames Spiel im IE

Beitrag von Gast » Sonntag 17. Juli 2011, 20:14

Tja, ich hätte auch lieber keine Probleme damit :roll:

Vielen Dank für die Tipps. Habe mir gleich den Google Chrome runtergeladen... Das ist jetzt ein Tempo, komm ich kaum hinterher :lol:

Liebe Grüße

Patja

Antworten

Zurück zu „Einsteigertipps und Hilfe“